<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="de-DE">
<!--<![endif]-->

	<head>




<meta name="google-site-verification" content="_qpr1ijAz_CiBAsSBArDZjdNIQPSCYI-ELvjv29t3sY" />
<meta name="google-site-verification" content="yLZ3wrZ5rn5dIOM__OoRROUcTwqtBZWUl7SEVkSW4C4" />
<meta name="alexaVerifyID" content="0cC3k4Gf3wXR_JI5b1GZCcdj4CU" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Promis spenden gebrauchte Dinge im Rahmen der Aktion &quot;Berlin räumt auf&quot; - BERLINER ABENDBLATT</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://abendblatt-berlin.de/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Bei einer Online-Auktion im Rahmen der Aktion &quot;Berlin räumt auf&quot; können Berliner mitbieten - die Erlöse kommen einem guten Zweck zugute." />
	<link rel="canonical" href="https://abendblatt-berlin.de/2021/08/21/berlin-raeumt-auf-promis-spenden-gebrauchte-dinge/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Promis spenden gebrauchte Dinge im Rahmen der Aktion &quot;Berlin räumt auf&quot; - BERLINER ABENDBLATT" />
	<meta property="og:description" content="Bei einer Online-Auktion im Rahmen der Aktion &quot;Berlin räumt auf&quot; können Berliner mitbieten - die Erlöse kommen einem guten Zweck zugute." />
	<meta property="og:url" content="https://abendblatt-berlin.de/2021/08/21/berlin-raeumt-auf-promis-spenden-gebrauchte-dinge/" />
	<meta property="og:site_name" content="BERLINER ABENDBLATT" />
	<meta property="article:published_time" content="2021-08-21T04:00:04+00:00" />
	<meta property="article:modified_time" content="2021-08-20T12:14:44+00:00" />
	<meta property="og:image" content="https://abendblatt-berlin.de/wp-content/uploads/2021/08/re-use-zentrum_online.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Ulf Teichert" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://abendblatt-berlin.de/#website","url":"https://abendblatt-berlin.de/","name":"BERLINER ABENDBLATT","description":"Aktuelles aus Berlin","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://abendblatt-berlin.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://abendblatt-berlin.de/2021/08/21/berlin-raeumt-auf-promis-spenden-gebrauchte-dinge/#primaryimage","inLanguage":"de-DE","url":"https://abendblatt-berlin.de/wp-content/uploads/2021/08/re-use-zentrum_online.jpg","contentUrl":"https://abendblatt-berlin.de/wp-content/uploads/2021/08/re-use-zentrum_online.jpg","width":1024,"height":576,"caption":"Blick ins Haus der Materialwirtschaft im Haus der Statistik"},{"@type":"WebPage","@id":"https://abendblatt-berlin.de/2021/08/21/berlin-raeumt-auf-promis-spenden-gebrauchte-dinge/#webpage","url":"https://abendblatt-berlin.de/2021/08/21/berlin-raeumt-auf-promis-spenden-gebrauchte-dinge/","name":"Promis spenden gebrauchte Dinge im Rahmen der Aktion \"Berlin r\u00e4umt auf\" - BERLINER ABENDBLATT","isPartOf":{"@id":"https://abendblatt-berlin.de/#website"},"primaryImageOfPage":{"@id":"https://abendblatt-berlin.de/2021/08/21/berlin-raeumt-auf-promis-spenden-gebrauchte-dinge/#primaryimage"},"datePublished":"2021-08-21T04:00:04+00:00","dateModified":"2021-08-20T12:14:44+00:00","author":{"@id":"https://abendblatt-berlin.de/#/schema/person/b0b8ab6c579d0fae9a7290993c5bbebd"},"description":"Bei einer Online-Auktion im Rahmen der Aktion \"Berlin r\u00e4umt auf\" k\u00f6nnen Berliner mitbieten - die Erl\u00f6se kommen einem guten Zweck zugute.","breadcrumb":{"@id":"https://abendblatt-berlin.de/2021/08/21/berlin-raeumt-auf-promis-spenden-gebrauchte-dinge/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://abendblatt-berlin.de/2021/08/21/berlin-raeumt-auf-promis-spenden-gebrauchte-dinge/"]}]},{"@type":"BreadcrumbList","@id":"https://abendblatt-berlin.de/2021/08/21/berlin-raeumt-auf-promis-spenden-gebrauchte-dinge/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://abendblatt-berlin.de/"},{"@type":"ListItem","position":2,"name":"Promis spenden gebrauchte Dinge im Rahmen der Aktion &#8220;Berlin r\u00e4umt auf&#8221;"}]},{"@type":"Person","@id":"https://abendblatt-berlin.de/#/schema/person/b0b8ab6c579d0fae9a7290993c5bbebd","name":"Ulf Teichert","image":{"@type":"ImageObject","@id":"https://abendblatt-berlin.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/7201fceb57b099ec435605344e2089e3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7201fceb57b099ec435605344e2089e3?s=96&d=mm&r=g","caption":"Ulf Teichert"},"url":"https://abendblatt-berlin.de/author/babut1/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BERLINER ABENDBLATT &raquo; Feed" href="https://abendblatt-berlin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BERLINER ABENDBLATT &raquo; Kommentar-Feed" href="https://abendblatt-berlin.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/abendblatt-berlin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://abendblatt-berlin.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://abendblatt-berlin.de/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://abendblatt-berlin.de/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://abendblatt-berlin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://abendblatt-berlin.de/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='news-css'  href='https://abendblatt-berlin.de/wp-content/plugins/simple-news/css/news-min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://abendblatt-berlin.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://abendblatt-berlin.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #009fe3;
}

</style>
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://abendblatt-berlin.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.29-84' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://abendblatt-berlin.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://abendblatt-berlin.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://abendblatt-berlin.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/style.css?ver=5.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/css/ie.css?ver=5.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/responsive.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/css/prettyPhoto.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/user.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.2' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.8' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"ajaxComplete","activeGalleries":"1","animation":"0","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"1","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/abendblatt-berlin.de\/wp-admin\/admin-ajax.php","nonce":"ca4bf60604"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.2' id='responsive-lightbox-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/abendblatt-berlin.de\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/abendblatt-berlin.de","wp_site_url":"https:\/\/abendblatt-berlin.de","wp_root_url":"https:\/\/abendblatt-berlin.de","wp_plugins_url":"https:\/\/abendblatt-berlin.de\/wp-content\/plugins","wp_content_url":"https:\/\/abendblatt-berlin.de\/wp-content","wp_includes_url":"https:\/\/abendblatt-berlin.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.12' id='photocrati_ajax-js'></script>
<script type='text/javascript' id='borlabs-cookie-prioritize-js-extra'>
/* <![CDATA[ */
var borlabsCookiePrioritized = {"domain":"abendblatt-berlin.de","path":"\/","version":"18","bots":"1","optInJS":{"statistics":{"google-analytics":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTQ2Nzk5MDg2Ij48L3NjcmlwdD4NCjxzY3JpcHQ+DQp3aW5kb3cuZGF0YUxheWVyID0gd2luZG93LmRhdGFMYXllciB8fCBbXTsNCmZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30NCmd0YWcoImpzIiwgbmV3IERhdGUoKSk7DQoNCmd0YWcoImNvbmZpZyIsICJVQS00Njc5OTA4NiIsIHsgImFub255bWl6ZV9pcCI6IHRydWUgfSk7DQo8L3NjcmlwdD4="}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie-prioritize.min.js?ver=2.2.29' id='borlabs-cookie-prioritize-js'></script>
<link rel="https://api.w.org/" href="https://abendblatt-berlin.de/wp-json/" /><link rel="alternate" type="application/json" href="https://abendblatt-berlin.de/wp-json/wp/v2/posts/111175" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abendblatt-berlin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://abendblatt-berlin.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://abendblatt-berlin.de/?p=111175' />
<link rel="alternate" type="application/json+oembed" href="https://abendblatt-berlin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabendblatt-berlin.de%2F2021%2F08%2F21%2Fberlin-raeumt-auf-promis-spenden-gebrauchte-dinge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://abendblatt-berlin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabendblatt-berlin.de%2F2021%2F08%2F21%2Fberlin-raeumt-auf-promis-spenden-gebrauchte-dinge%2F&#038;format=xml" />
<!-- Missing Google Analytics ID or Analytics Integration disabled --><link rel="shortcut icon" href="https://abendblatt-berlin.de/wp-content/uploads/2020/04/Favicon2-BAB.png"/>
<link rel="apple-touch-icon" href="https://abendblatt-berlin.de/wp-content/uploads/2020/04/Favicon2-BAB.png"/>
<!-- Analytics by WP-Statistics v13.0.9 - https://wp-statistics.com/ -->
<style type="text/css">
	.primary-nav {
	background-color:#ededed;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#777777;
	}
	.primary-nav li:hover > a {
	color:#e6223d;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	color:#000;
	border-top-color: #e6223d;
	}
	.primary-nav li ul {
	background-color:#ededed;
	}
	.primary-nav li ul li a {
	color:#777777;
	}
	.primary-nav li ul li:hover > a {
	color:#e6223d;
	background-color:#f0f0f0;
	}
	h3.sb-title {
	color:#e6223d;
	}
	#secondary {
	color:#aaa;
	background-color:#ffffff;
	}
	#secondary .sep {
	color:#aaa;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#aaaaaa;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#e6223d;
	}
	h3.sc-title {
	color:#000000;
	}
	#secondary .widget ul li {
	border-bottom-color: #cccccc;
	}

	#secondary .widget ul ul {
	border-top-color: #cccccc;
	}
	#footer {
	color:#000000;
	background-color:#ffffff;
	}
	body.is-stretched.custom-background {
	background-color:#ffffff;
	}
	#footer a {
	color:#e6223d;
	}
	#footer a:hover {
	color:#e6223d;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
  <script>
    // Verhindert tracking wenn das Opt-Out-Cookie gesetzt wurde (Link in der Datenschutzerklärung angeklickt wurde)
    var gaProperty = 'UA-46799086-1'; // hier deine Tracking ID einsetzen
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
    }
    function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
    }
    // Dein persönlicher Google Analytics Tracking Code
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-46799086-1', 'auto'); // hier deine Tracking ID einsetzen
    ga('set', 'anonymizeIp', true); // die letzten 8 Bit der IP-Adressen werden gelöscht und somit anonymisiert
    ga('send', 'pageview');
  </script>
	<!-- Include google_services.js -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/21790554/Homepage_Superbanner_Top_728x90', [728,90], "acm-ad-tag-1382598830696-3").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_MediumRectangle_Sidebar_300x250', [300,250], "acm-ad-tag-1382598830696-0").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_Skyscraper_Left_160x600', [160,600], "acm-ad-tag-1382598830696-2").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<style type="text/css" id="wp-custom-css">
			.flexslider .slides img {
	width: 100%;
	height: auto;
max-height: 520px;
	
	display: block;
}

.entry-content h3 {
	color:#000000;
	font-size: 15px;
	margin-top:0px}


.flexslider.entry-content h2 {
	color:#000000;
	font-size: 15px;
	margin-top:-100px}

h1.section-title {
	color:white;
	background-color: grey;
padding-left: 15px;
	width: 95%;
}
h2.entry-title {line-height: 1.1;margin-bottom:0px; margin-top:10px}

		</style>
		
<link rel='stylesheet' href='https://abendblatt-berlin.de/wp-content/themes/newsplus/css/ads.css' type='text/css' media='all' /> 
		
			</head>
	
<body class="post-template-default single single-post postid-111175 single-format-standard custom-background custom-font-enabled">
<div id="page" class="hfeed site clear">
    <div id="utility-top">
        <div class="wrap clear">
			            <div id="callout-bar" class="callout-left" role="complementary">
                <div class="callout-inner">
                                </div><!-- .callout-inner -->
            </div><!-- #callout-bar -->
                        <div id="callout-bar" role="complementary">
                <div class="callout-inner">
                                </div><!-- .callout-inner -->
            </div><!-- #callout-bar -->
                    </div><!-- #utility-top .wrap -->
    </div><!-- #utility-top-->



<!-- /#Leaderboard/Skyscraper Ads --> 
	<!--
[ticker_ad_header]-->
<!--
<div id="adWrapper" class="container " style="">
  <div id="bannerAd" class="leaderboard ">
    
		<div id='acm-ad-tag-1382598830696-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-3'); });
</script>
		</div>
		  </div>
  <div id="skyscraperAd" class="skyscraper ">
    
		<div id='acm-ad-tag-1382598830696-2' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-2'); });
</script>
		</div>
		  </div>
</div>
-->
<!-- /#Leaderboard/Skyscraper Ads --> 


        <header id="header" class="site-header" role="banner">
            <div class="wrap clear">
                <div class="brand" role="banner">
					<span class="site-title"><a href="https://www.abendblatt-berlin.de/" title="BERLINER ABENDBLATT" rel="home"><img src="https://www.abendblatt-berlin.de/wp-content/uploads/2019/05/bab_logo.png" alt="BERLINER ABENDBLATT" title="BERLINER ABENDBLATT"></a>
						</span>                </div>
						<!-- .brand -->
                        <div class="header-widget-area">
        <aside id="text-3" class="hwa-wrap widget_text">			<div class="textwidget">Samstag, 21. August 2021<br />
<h3>Berliner Abendblatt - Ihre Wochenzeitung f&uuml;r die Hauptstadt</h3><br />
</div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
		<nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-navigation" class="nav-menu clear"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-129"><a href="https://abendblatt-berlin.de/">BERLIN-NEWS</a></li>
<li id="menu-item-82043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-82043"><a href="https://abendblatt-berlin.de/themen/aktuelles/">THEMEN</a>
<ul class="sub-menu">
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://abendblatt-berlin.de/themen/aktuelles/top-news/">TOP-NEWS</a></li>
	<li id="menu-item-71261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71261"><a href="https://abendblatt-berlin.de/reisemarkt-journal/">REISEMARKT JOURNAL</a></li>
	<li id="menu-item-40356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40356"><a href="https://abendblatt-berlin.de/themen/aktuelles/leben/">LEBEN &#038; SOZIALES</a></li>
	<li id="menu-item-40357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40357"><a href="https://abendblatt-berlin.de/themen/aktuelles/kultur/">KULTUR &#038; VERGNÜGEN</a></li>
	<li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://abendblatt-berlin.de/themen/aktuelles/politik/">POLITIK &#038; WIRTSCHAFT</a></li>
	<li id="menu-item-44225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44225"><a href="https://abendblatt-berlin.de/themen/aktuelles/verkehr/">MENSCH &#038; METROPOLE</a></li>
	<li id="menu-item-41676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41676"><a href="https://abendblatt-berlin.de/themen/aktuelles/umwelt/">UMWELT &#038; NATUR</a></li>
	<li id="menu-item-84667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84667"><a href="https://abendblatt-berlin.de/themen/aktuelles/wirtschaft/">WIRTSCHAFT</a></li>
	<li id="menu-item-40360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40360"><a href="https://abendblatt-berlin.de/themen/aktuelles/sport/">SPORT &#038; LEIDENSCHAFT</a></li>
	<li id="menu-item-99008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99008"><a href="https://abendblatt-berlin.de/themen/vital-gesund/">VITAL &amp; GESUND</a></li>
	<li id="menu-item-43083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43083"><a href="https://abendblatt-berlin.de/themen/aktuelles/wo-ist-was-los/">WO IST WAS LOS?</a></li>
	<li id="menu-item-80648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80648"><a href="https://abendblatt-berlin.de/nachgefragt/">NACHGEFRAGT</a></li>
</ul>
</li>
<li id="menu-item-74606" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow menu-item-74606"><a href="https://abendblatt-berlin.de/themen/mein-berlin/">MEIN KIEZ</a>
<ul class="sub-menu">
	<li id="menu-item-9749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9749"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/charlottenburg/">Charlottenburg-Wilmersdorf</a></li>
	<li id="menu-item-9739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9739"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/friedrichshain-kreuzberg/">Friedrichshain-Kreuzberg</a></li>
	<li id="menu-item-74416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74416"><a href="https://abendblatt-berlin.de/themen/mein-berlin/lichtenberg-hohenschoenhausen/">Lichtenberg-Hohenschönhausen</a></li>
	<li id="menu-item-73625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73625"><a href="https://abendblatt-berlin.de/themen/mein-berlin/marzahn-hellersdorf/">Marzahn-Hellersdorf</a></li>
	<li id="menu-item-9743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9743"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/mitte/">Mitte</a></li>
	<li id="menu-item-9747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9747"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/neukolln/">Neukölln</a></li>
	<li id="menu-item-74603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74603"><a href="https://abendblatt-berlin.de/themen/mein-berlin/pankow-prenzlauer-berg-weissensee/">Pankow-Prenzlauer-Berg-Weißensee</a></li>
	<li id="menu-item-9753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9753"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/reinickendorf/">Reinickendorf</a></li>
	<li id="menu-item-9752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9752"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/spandau/">Spandau</a></li>
	<li id="menu-item-9751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9751"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/steglitz-zehlendorf/">Steglitz-Zehlendorf</a></li>
	<li id="menu-item-73643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73643"><a href="https://abendblatt-berlin.de/themen/mein-berlin/tempelhof-schoeneberg/">Tempelhof-Schöneberg</a></li>
	<li id="menu-item-74417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74417"><a href="https://abendblatt-berlin.de/themen/mein-berlin/treptow-koepenick/">Treptow-Köpenick</a></li>
	<li id="menu-item-9745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9745"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/wedding-tiergarten/">Wedding-Tiergarten</a></li>
</ul>
</li>
<li id="menu-item-59871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-59871"><a href="https://abendblatt-berlin.de/themen/aktuelles/ratgeber/">RATGEBER</a>
<ul class="sub-menu">
	<li id="menu-item-62823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62823"><a href="https://abendblatt-berlin.de/themen/aktuelles/ratgeber/">Alle Themen</a></li>
	<li id="menu-item-62790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62790"><a href="https://abendblatt-berlin.de/themen/aktuelles/bauen/">BAUEN &#038; WOHNEN</a></li>
	<li id="menu-item-42555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42555"><a title="ausbildung" href="https://abendblatt-berlin.de/themen/aktuelles/bildung-beruf/">BILDUNG &#038; BERUF</a></li>
	<li id="menu-item-7744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7744"><a target="_blank" rel="noopener" href="http://www.abendblatt-berlin.immowelt.de">Wohnen in Berlin</a></li>
</ul>
</li>
<li id="menu-item-32813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32813"><a href="https://abendblatt-berlin.de/leserreisen/">LESERREISEN</a></li>
<li id="menu-item-62920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62920"><a href="https://abendblatt-berlin.de/gewinnspiele/">GEWINNSPIELE</a></li>
<li id="menu-item-69821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69821"><a href="https://abendblatt-berlin.de/pdf-downloads/">E-PAPER</a></li>
<li id="menu-item-2027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-2027"><a href="https://abendblatt-berlin.de/lokalwerben/">WERBEN</a>
<ul class="sub-menu">
	<li id="menu-item-5388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5388"><a href="https://abendblatt-berlin.de/lokalwerben/">LOKAL WERBEN</a></li>
	<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2034"><a href="https://abendblatt-berlin.de/lokalwerben/anzeigen/">ANZEIGEN</a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="https://abendblatt-berlin.de/?page_id=179">KLEINANZEIGEN</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2035"><a href="https://abendblatt-berlin.de/lokalwerben/beilagen/">BEILAGEN</a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2036"><a href="https://abendblatt-berlin.de/lokalwerben/direktverteilung/">DIREKTVERTEILUNG</a></li>
	<li id="menu-item-50812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50812"><a href="https://abendblatt-berlin.de/lokalwerben/beilagen/#gpz">GEPRÜFTE ZUSTELLQUALITÄT</a></li>
</ul>
</li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-102"><a href="https://abendblatt-berlin.de/uber-uns/">ÜBER UNS</a>
<ul class="sub-menu">
	<li id="menu-item-5389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5389"><a href="https://abendblatt-berlin.de/uber-uns/">BERLINER ABENDBLATT</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://abendblatt-berlin.de/kontakt/">KONTAKT</a></li>
	<li id="menu-item-5357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5357"><a href="https://abendblatt-berlin.de/kontakt/das-abendblatt-in-ihrem-briefkasten/">ZEITUNG NICHT ERHALTEN?</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://abendblatt-berlin.de/impressum/">IMPRESSUM</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-73815"><a href="https://abendblatt-berlin.de/datenschutz/">DATENSCHUTZ</a></li>
	<li id="menu-item-73770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73770"><a href="https://abendblatt-berlin.de/agb/">AGB</a></li>
</ul>
</li>
</ul>            </div><!-- .primary-nav .wrap -->
		</nav><!-- #main-nav -->
        <div id="main">
        <div class="wrap clear">



<div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="https://abendblatt-berlin.de">Home</a> <span class="sep"> / </span> <a href="https://abendblatt-berlin.de/themen/mein-berlin/">Mein Berlin</a> <span class="sep"> / </span> <a href="https://abendblatt-berlin.de/themen/mein-berlin/charlottenburg/">Charlottenburg-Wilmersdorf</a> <span class="sep"> / </span> <span class="current">Promis spenden gebrauchte Dinge im Rahmen der Aktion &#8220;Berlin räumt auf&#8221;</span></div>			 <article id="post-111175" class="post-111175 post type-post status-publish format-standard has-post-thumbnail hentry category-charlottenburg category-friedrichshain-kreuzberg category-lichtenberg-hohenschoenhausen category-marzahn-hellersdorf category-mein-berlin category-mitte category-neukolln category-pankow-prenzlauer-berg-weissensee category-reinickendorf category-spandau category-steglitz-zehlendorf category-tempelhof-schoeneberg category-treptow-koepenick category-umwelt category-wedding-tiergarten tag-auktion tag-berlin tag-berlin-raeumt-auf tag-karstadt tag-muell tag-muellvermeidung tag-online-auktion tag-recycling tag-reuse">
                <header class="entry-header">
                    <h1 class="entry-title">Promis spenden gebrauchte Dinge im Rahmen der Aktion &#8220;Berlin räumt auf&#8221;</h1>
                                                <aside id="meta-111175" class="entry-meta"> 		</aside>
                        <img width="1024" height="576" src="https://abendblatt-berlin.de/wp-content/uploads/2021/08/re-use-zentrum_online.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="Berlin räumt auf" loading="lazy" srcset="https://abendblatt-berlin.de/wp-content/uploads/2021/08/re-use-zentrum_online.jpg 1024w, https://abendblatt-berlin.de/wp-content/uploads/2021/08/re-use-zentrum_online-300x169.jpg 300w, https://abendblatt-berlin.de/wp-content/uploads/2021/08/re-use-zentrum_online-768x432.jpg 768w, https://abendblatt-berlin.de/wp-content/uploads/2021/08/re-use-zentrum_online-800x450.jpg 800w, https://abendblatt-berlin.de/wp-content/uploads/2021/08/re-use-zentrum_online-1000x563.jpg 1000w" sizes="(max-width: 1024px) 100vw, 1024px" />                </header>
                <div class="entry-content">
					<blockquote>
<p>Bei einer Online-Auktion im Rahmen der Aktion &#8220;Berlin räumt auf&#8221; können Berliner mitbieten. Promis stellten Gebrauchtes zur Verfügung.</p>
</blockquote>
<p>Tausende Tonnen an guten Gebrauchtwaren werden jedes Jahr als Abfall in Berlin entsorgt. Darauf macht die Aktion &#8220;Berlin räumt auf&#8221; aufmerksam. Damit wertvolle Ressourcen nicht vernichtet werden, sollten sie im Sinne der Umwelt wiederverwendet werden. Auch viele Berliner Prominente haben noch tolle Teile in ihren Kellern und Schränken, die sie exklusiv für <a  href="https://abendblatt-berlin.de?goto=IgQrJhsKVnYWFg9MVRc8VQUsZFMfVz0JJ3AcNygWMiIYEgAAflMWFAsACCYbAA1bFxk5JlpYVx9rQhYGXAtcQC9fLTNFRQo8TAMdEFsbIBY">Re-Use Berlin</a> gespendet haben.</p>
<p>Die Objekte – vom Kochtopf von Promiköchin Sara Wiener bis zum roten Schal von Ex-Berlinale-Chef Dieter Kosslick – werden noch bis 13. September im <a  href="https://abendblatt-berlin.de/2020/09/11/vintage-mode-im-re-use-store-bei-karstadt/" target="_blank" rel="noopener">Re-Use Superstore</a> im Karstadt Hermannplatz, 3. Obergeschoss, ausgestellt. Berliner können all das online ersteigern (siehe Infokasten). Sämtliche Erlöse der Versteigerung werden an soziale Re-Use-Projekte gespendet.</p>
<h2>Großes Sortiment</h2>
<p>Nach sieben Monaten Corona-Pause können Interessierte im Re-Use-Superstore seit Mitte Juni wieder in der dritten Etage im Karstadt am Hermannplatz nach gut erhaltenen Gebrauchtwaren und trendigen Upcycling-Produkten stöbern. Mit der Wiedereröffnung des Re-Use-Kaufhauses wurde auch das abwechslungsreiche Sortiment des Berliner Prototyps zum „Kaufhaus der Zukunft“ erweitert.</p>
<p>Auf einer 650 Quadratmeter großen Fläche bieten verschiedene Händler unter anderem hochwertige Secondhand-Kleidung und Deko- und Haushaltsartikel, nachhaltige, individuelle Upcycling-Möbel sowie aufgearbeitete und geprüfte Elektronikartikel wie Smartphones und Laptops an.</p>
<h2>Neues Projekt</h2>
<p>Weitere Initiativen, etwa aus dem Bereich Vintage-Möbel, und Marktstände mit einem wechselnden Angebot bekannter Berliner Re-Use- und Upcycling-Akteure runden das Sortiment ab. Das Gebrauchtwarenkaufhaus ist montags bis samstags täglich von 10 bis 20 Uhr geöffnet.</p>
<p>Anfang Juni wurde das Re-Use-Zentrum für klimaschonende Ressourcennutzung mit den Handlungsfeldern Sharing, Re-Use, Repairing und Upcycling im <a  href="https://abendblatt-berlin.de?goto=IgQrJlIfVjEAFAsGUgA9TQ02I0QOESVCJi0O">Haus der Materialisierung</a> am Alexanderplatz eröffnet. Das Zentrum versteht sich als Reallabor und bietet Workshops, Märkte, gemeinschaftliches Reparieren, Sharingangebote und einen Showroom für hochwertiges Upcycling-Design an.</p>
<table style="border-collapse: collapse; width: 100%; height: 102px;">
<tbody>
<tr style="height: 102px;">
<td style="width: 100%; text-align: right; height: 102px;">
<p style="text-align: left;"><em><span style="color: #3366ff;">Bieten Sie bei Ihren Lieblingsstücken mit,</span></em><br />
<em><span style="color: #3366ff;">indem Sie <strong><a style="color: #3366ff;"  href="https://abendblatt-berlin.de?goto=IgQrJlIfVi4WFlYHVRM3FAcuL14UGSAWLDYOJC0XIypABx4bfmoBXDcAAWosAwheDAM" target="_blank" rel="noopener">online</a></strong> in der entsprechenden Anzeige Ihr Gebot eintragen.</span></em><br />
<em><span style="color: #3366ff;">Der Stand der Gebote wird täglich aktualisiert.</span></em></p>
</td>
</tr>
</tbody>
</table>
<p><span style="color: #000000;"><em>Datum: 22. August 2021, Text: Redaktion, Bild: SenUVK</em></span></p>
                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-111175 -->
			<div id="comments" class="comments-area">
	</div><!-- #comments .comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><h3 class="sb-title">STICHWORT-SUCHE</h3><div id="search-live-532182824" class="search-live floating"><div class="search-live-form"><form role="search" id="search-live-form-532182824" class="search-live-form" action="https://abendblatt-berlin.de/" method="get"><input id="search-live-field-532182824" name="s" type="text" class="search-live-field" placeholder="Suchen &hellip;" autocomplete="off" title="Suchen nach:" value="" /><input type="hidden" name="ixsl" value="1"/><noscript><button type="submit">Suchen</button></noscript></form></div><div id="search-live-results-532182824" class="search-live-results"><div id="search-live-results-content-532182824" class="search-live-results-content" style=""></div></div></div><script type="text/javascript">document.addEventListener( "DOMContentLoaded", function() {if ( typeof jQuery !== "undefined" ) {jQuery(document).ready(function(){jQuery("#search-live-field-532182824").typeWatch( {
				callback: function (value) { ixsl.searchLive('search-live-field-532182824', 'search-live-532182824', 'search-live-532182824 div.search-live-results-content', 'https://abendblatt-berlin.de/wp-admin/admin-ajax.php', value, {no_results:"",dynamic_focus:true}); },
				wait: 500,
				highlight: true,
				captureLength: 1
			} );ixsl.navigate("search-live-field-532182824","search-live-results-532182824");ixsl.dynamicFocus("search-live-532182824","search-live-results-content-532182824");});}});</script></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2><span style="color: #ffffff; background-color: #009fe3;color: white; padding: 4px;"> NACHGEFRAGT </span></h2>
<h3 style="position:relative;margin-bottom:-20px;"><span style="color: #009fe3; ">Sollten Pflegekräfte besser bezahlt werden? </span></h3> <br>
<div id="polls-194" class="wp-polls">
	<form id="polls_form_194" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_194_nonce" name="wp-polls-nonce" value="1f7c315764" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="194" /></p>
		<p style="text-align: left"><strong><span style="color: white;font-size:2px;line-height:-3px">.</span></strong></p><div id="polls-194-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-636" name="poll_194" value="636" /> <label for="poll-answer-636">Weiß nicht.</label></li>
		<li><input type="radio" id="poll-answer-635" name="poll_194" value="635" /> <label for="poll-answer-635">Nein.</label></li>
		<li><input type="radio" id="poll-answer-634" name="poll_194" value="634" /> <label for="poll-answer-634">Ja.</label></li>
		</ul><p style="text-align: left"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(194);" /></p><p style="text-align: left"><a href="#ViewPollResults" onclick="poll_result(194); return false;" title="Ergebnisse anzeigen">Ergebnisse ansehen</a></p></div>
	</form>
</div>
<div id="polls-194-loading" class="wp-polls-loading"><img src="https://abendblatt-berlin.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>

<br>
<a href=https://abendblatt-berlin.de/2021/08/19/corona-pflege-in-der-krise/>Den Artikel dazu lesen</a></div></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="sb-title">UNSER AZUBI JOURNAL</h3><a href="https://abendblatt-berlin.de/wp-content/uploads/2021/03/2021-1_DeinStart_17-03-2021_web.pdf"><img width="381" height="510" src="https://abendblatt-berlin.de/wp-content/uploads/2021/03/Titel_Dein_Start.jpg" class="image wp-image-105298  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="UNSER AZUBI JOURNAL" srcset="https://abendblatt-berlin.de/wp-content/uploads/2021/03/Titel_Dein_Start.jpg 381w, https://abendblatt-berlin.de/wp-content/uploads/2021/03/Titel_Dein_Start-224x300.jpg 224w" sizes="(max-width: 381px) 100vw, 381px" /></a></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="sb-title"> </h3>
		<ul>
											<li>
					<a href="https://abendblatt-berlin.de/2021/08/21/berlin-raeumt-auf-promis-spenden-gebrauchte-dinge/" aria-current="page">Promis spenden gebrauchte Dinge im Rahmen der Aktion &#8220;Berlin räumt auf&#8221;</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2021/08/20/ortskraefte-aus-afghanistan-finden-zuflucht-in-steglitz-zehlendorf/">Geflüchtete aus Afghanistan in Steglitz-Zehlendorf aufgenommen</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2021/08/20/das-grosse-nachhaltigkeitsfest-in-neukoelln/">Das große Nachhaltigkeitsfest in Neukölln</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2021/08/20/markt-zum-tauschen-und-verschenken/">Markt zum Tauschen und Verschenken</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2021/08/20/neue-nationalgalerie-oeffnet-mit-drei-ausstellungen/">Neue Nationalgalerie vor Wiedereröffnung</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2021/08/20/schleimpilz-superschlau-ohne-gehirn/">Der Schleimpilz ist schlau ohne Gehirn</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2021/08/20/kostenfalle-flughafen-tempelhof/">Flughafen Tempelhof wird Kostenfalle</a>
									</li>
					</ul>

		</aside><aside id="tag_cloud-4" class="widget widget_tag_cloud"><h3 class="sb-title">Kategorien</h3><div class="tagcloud"><a href="https://abendblatt-berlin.de/themen/aktuelles-aus-den-bezirken/" class="tag-cloud-link tag-link-32062 tag-link-position-1" style="font-size: 18.129692832765pt;" aria-label="Aktuelles (520 Einträge)">Aktuelles</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/bauen/" class="tag-cloud-link tag-link-22116 tag-link-position-2" style="font-size: 18.703071672355pt;" aria-label="Bauen &amp; Wohnen (687 Einträge)">Bauen &amp; Wohnen</a>
<a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/" class="tag-cloud-link tag-link-73 tag-link-position-3" style="font-size: 14.832764505119pt;" aria-label="Berlin-Nachrichten (107 Einträge)">Berlin-Nachrichten</a>
<a href="https://abendblatt-berlin.de/themen/berlin-der-gruene-stadtausflug/" class="tag-cloud-link tag-link-33415 tag-link-position-4" style="font-size: 8.8600682593857pt;" aria-label="Berlin. Der grüne Stadtausflug (5 Einträge)">Berlin. Der grüne Stadtausflug</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/bildung-beruf/" class="tag-cloud-link tag-link-13442 tag-link-position-5" style="font-size: 17.843003412969pt;" aria-label="Bildung &amp; Beruf (459 Einträge)">Bildung &amp; Beruf</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/charlottenburg/" class="tag-cloud-link tag-link-27 tag-link-position-6" style="font-size: 20.518771331058pt;" aria-label="Charlottenburg-Wilmersdorf (1.650 Einträge)">Charlottenburg-Wilmersdorf</a>
<a href="https://abendblatt-berlin.de/themen/corona-news/" class="tag-cloud-link tag-link-31029 tag-link-position-7" style="font-size: 12.348122866894pt;" aria-label="Corona-News (31 Einträge)">Corona-News</a>
<a href="https://abendblatt-berlin.de/themen/corona-ratgeber/" class="tag-cloud-link tag-link-33635 tag-link-position-8" style="font-size: 12.109215017065pt;" aria-label="Corona-Ratgeber (28 Einträge)">Corona-Ratgeber</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/friedrichshain-kreuzberg/" class="tag-cloud-link tag-link-50 tag-link-position-9" style="font-size: 20.470989761092pt;" aria-label="Friedrichshain-Kreuzberg (1.634 Einträge)">Friedrichshain-Kreuzberg</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/kultur/" class="tag-cloud-link tag-link-34 tag-link-position-10" style="font-size: 20.853242320819pt;" aria-label="Kultur (1.957 Einträge)">Kultur</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/leben/" class="tag-cloud-link tag-link-46 tag-link-position-11" style="font-size: 21.569965870307pt;" aria-label="Leben &amp; Soziales (2.772 Einträge)">Leben &amp; Soziales</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/lichtenberg-hohenschoenhausen/" class="tag-cloud-link tag-link-25207 tag-link-position-12" style="font-size: 20.662116040956pt;" aria-label="Lichtenberg-Hohenschönhausen (1.761 Einträge)">Lichtenberg-Hohenschönhausen</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/marzahn-hellersdorf/" class="tag-cloud-link tag-link-25033 tag-link-position-13" style="font-size: 20.37542662116pt;" aria-label="Marzahn-Hellersdorf (1.551 Einträge)">Marzahn-Hellersdorf</a>
<a href="https://abendblatt-berlin.de/themen/mauerfalljubilaeum-leser-erinnern-sich/" class="tag-cloud-link tag-link-30081 tag-link-position-14" style="font-size: 11.965870307167pt;" aria-label="Mauerfall-Jubiläum - Leser erinnern sich (26 Einträge)">Mauerfall-Jubiläum - Leser erinnern sich</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/" class="tag-cloud-link tag-link-14482 tag-link-position-15" style="font-size: 19.133105802048pt;" aria-label="Mein Berlin (843 Einträge)">Mein Berlin</a>
<a href="https://abendblatt-berlin.de/themen/handarbeit/" class="tag-cloud-link tag-link-25391 tag-link-position-16" style="font-size: 12.204778156997pt;" aria-label="Mit meiner Hände Arbeit (29 Einträge)">Mit meiner Hände Arbeit</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/mitte/" class="tag-cloud-link tag-link-26 tag-link-position-17" style="font-size: 20.662116040956pt;" aria-label="Mitte (1.774 Einträge)">Mitte</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/ratgeber/mobil-sicher/" class="tag-cloud-link tag-link-31030 tag-link-position-18" style="font-size: 8.8600682593857pt;" aria-label="MOBIL &amp; SICHER (5 Einträge)">MOBIL &amp; SICHER</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/nachgefragt/" class="tag-cloud-link tag-link-26354 tag-link-position-19" style="font-size: 15.358361774744pt;" aria-label="Nachgefragt (137 Einträge)">Nachgefragt</a>
<a href="https://abendblatt-berlin.de/themen/naturwesen-des-jahres/" class="tag-cloud-link tag-link-33966 tag-link-position-20" style="font-size: 10.627986348123pt;" aria-label="Naturwesen des Jahres (13 Einträge)">Naturwesen des Jahres</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/neukolln/" class="tag-cloud-link tag-link-22 tag-link-position-21" style="font-size: 20.327645051195pt;" aria-label="Neukölln (1.497 Einträge)">Neukölln</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/pankow-prenzlauer-berg-weissensee/" class="tag-cloud-link tag-link-25261 tag-link-position-22" style="font-size: 20.709897610922pt;" aria-label="Pankow-Prenzlauer-Berg-Weißensee (1.819 Einträge)">Pankow-Prenzlauer-Berg-Weißensee</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/politik/" class="tag-cloud-link tag-link-35 tag-link-position-23" style="font-size: 19.037542662116pt;" aria-label="Politik (806 Einträge)">Politik</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/ratgeber/" class="tag-cloud-link tag-link-77 tag-link-position-24" style="font-size: 17.843003412969pt;" aria-label="Ratgeber (460 Einträge)">Ratgeber</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/reinickendorf/" class="tag-cloud-link tag-link-25 tag-link-position-25" style="font-size: 20.37542662116pt;" aria-label="Reinickendorf (1.550 Einträge)">Reinickendorf</a>
<a href="https://abendblatt-berlin.de/themen/reisemarkt-journal/" class="tag-cloud-link tag-link-24133 tag-link-position-26" style="font-size: 11.249146757679pt;" aria-label="Reisemarkt-Journal (18 Einträge)">Reisemarkt-Journal</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/reisen-ausfluege/" class="tag-cloud-link tag-link-31955 tag-link-position-27" style="font-size: 10.627986348123pt;" aria-label="Reisen &amp; Ausflüge (13 Einträge)">Reisen &amp; Ausflüge</a>
<a href="https://abendblatt-berlin.de/themen/ratgeber-schwerpunkt-alzheimer/" class="tag-cloud-link tag-link-32245 tag-link-position-28" style="font-size: 9.9112627986348pt;" aria-label="Schwerpunkt Alzheimer (9 Einträge)">Schwerpunkt Alzheimer</a>
<a href="https://abendblatt-berlin.de/themen/serienarchiv/" class="tag-cloud-link tag-link-33651 tag-link-position-29" style="font-size: 13.590443686007pt;" aria-label="Serienarchiv (58 Einträge)">Serienarchiv</a>
<a href="https://abendblatt-berlin.de/themen/siedlungen-im-portraet/" class="tag-cloud-link tag-link-33650 tag-link-position-30" style="font-size: 8.8600682593857pt;" aria-label="Siedlungen im Porträt (5 Einträge)">Siedlungen im Porträt</a>
<a href="https://abendblatt-berlin.de/themen/sommer-sonne-badeseen/" class="tag-cloud-link tag-link-29064 tag-link-position-31" style="font-size: 9.9112627986348pt;" aria-label="Sommer, Sonne, Badeseen (9 Einträge)">Sommer, Sonne, Badeseen</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/spandau/" class="tag-cloud-link tag-link-57 tag-link-position-32" style="font-size: 20.327645051195pt;" aria-label="Spandau (1.526 Einträge)">Spandau</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/sport/" class="tag-cloud-link tag-link-75 tag-link-position-33" style="font-size: 17.508532423208pt;" aria-label="Sport (386 Einträge)">Sport</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/steglitz-zehlendorf/" class="tag-cloud-link tag-link-24 tag-link-position-34" style="font-size: 20.37542662116pt;" aria-label="Steglitz-Zehlendorf (1.552 Einträge)">Steglitz-Zehlendorf</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/tempelhof-schoeneberg/" class="tag-cloud-link tag-link-25036 tag-link-position-35" style="font-size: 20.61433447099pt;" aria-label="Tempelhof-Schöneberg (1.736 Einträge)">Tempelhof-Schöneberg</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/top-news/" class="tag-cloud-link tag-link-38 tag-link-position-36" style="font-size: 22pt;" aria-label="Top-News (3.383 Einträge)">Top-News</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/treptow-koepenick/" class="tag-cloud-link tag-link-25260 tag-link-position-37" style="font-size: 20.37542662116pt;" aria-label="Treptow-Köpenick (1.547 Einträge)">Treptow-Köpenick</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/umwelt/" class="tag-cloud-link tag-link-13140 tag-link-position-38" style="font-size: 18.941979522184pt;" aria-label="Umwelt (771 Einträge)">Umwelt</a>
<a href="https://abendblatt-berlin.de/themen/universal/" class="tag-cloud-link tag-link-1 tag-link-position-39" style="font-size: 8pt;" aria-label="Universal (3 Einträge)">Universal</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/verkehr/" class="tag-cloud-link tag-link-70 tag-link-position-40" style="font-size: 19.324232081911pt;" aria-label="Verkehr (938 Einträge)">Verkehr</a>
<a href="https://abendblatt-berlin.de/themen/verlosungen/" class="tag-cloud-link tag-link-2199 tag-link-position-41" style="font-size: 14.737201365188pt;" aria-label="Verlosungen (101 Einträge)">Verlosungen</a>
<a href="https://abendblatt-berlin.de/themen/vital-gesund/" class="tag-cloud-link tag-link-32281 tag-link-position-42" style="font-size: 12.252559726962pt;" aria-label="VITAL &amp; GESUND (30 Einträge)">VITAL &amp; GESUND</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/wedding-tiergarten/" class="tag-cloud-link tag-link-14 tag-link-position-43" style="font-size: 20.518771331058pt;" aria-label="Wedding-Tiergarten (1.660 Einträge)">Wedding-Tiergarten</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/wirtschaft/" class="tag-cloud-link tag-link-28807 tag-link-position-44" style="font-size: 14.0204778157pt;" aria-label="Wirtschaft (72 Einträge)">Wirtschaft</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/wo-ist-was-los/" class="tag-cloud-link tag-link-13189 tag-link-position-45" style="font-size: 20.853242320819pt;" aria-label="Wo ist was los? (1.965 Einträge)">Wo ist was los?</a></div>
</aside><aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sb-title">UP-TO-DATE BLEIBEN</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/BerlAbendblatt" class="twitter" title="Twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/Berliner.Abendblatt" class="facebook" title="Facebook" target="_blank"></a></li><li><a href="https://plus.google.com/b/101406784729625792246/101406784729625792246/posts" class="gplus" title="Google Plus" target="_blank"></a></li><li><a href="mailto: geschaeftsfuehrung.bab@berlinerverlag.com" class="mail" title="email" target="_blank"></a></li></ul></aside><aside id="acm_ad_zones-6" class="widget acm_ad_zones">
		<div id='acm-ad-tag-1382598830696-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-0'); });
</script>
		</div>
		</aside></div><!-- #sidebar -->    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">HIER FINDEN SIE UNS</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/BerlAbendblatt" class="twitter" title="Twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/Berliner.Abendblatt" class="facebook" title="Facebook" target="_blank"></a></li><li><a href="https://plus.google.com/b/101406784729625792246/101406784729625792246/posts" class="gplus" title="Google Plus" target="_blank"></a></li><li><a href="https://abendblatt-berlin.de/feed/" class="rss" title="RSS" target="_blank"></a></li></ul></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="sc-title">DOWNLOADS</h3><div class="menu-downloads-container"><ul id="menu-downloads" class="menu"><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="https://abendblatt-berlin.de/pdf-downloads/">PDF-AUSGABEN</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://abendblatt-berlin.de/lokalwerben/download-preisliste-mediadaten/">MEDIADATEN</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="sc-title">LOKAL WERBEN</h3><div class="menu-b-2-b-angebote-container"><ul id="menu-b-2-b-angebote" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://abendblatt-berlin.de/lokalwerben/anzeigen/">ANZEIGEN</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="https://abendblatt-berlin.de/lokalwerben/beilagen/">BEILAGEN</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="https://abendblatt-berlin.de/lokalwerben/direktverteilung/">DIREKTVERTEILUNG</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="https://abendblatt-berlin.de/?page_id=179">KLEINANZEIGEN</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2021 <a title="BERLINER ABENDBLATT" href="http://abendblatt-berlin.mystagingwebsite.com">BERLINER ABENDBLATT</title></a>. Alle Rechte vorbehalten.
		</br>
	<a title="Kontakt zur Redaktion" href="mailto:redaktion.bab@berlinerverlag.com"><span style="color:black;">Kontakt zur Redaktion: </span>redaktion.bab@berlinerverlag.com</title></a>
	</div><!-- .notes-left -->
	<div class="notes-right"><a title="Impressum" href="https://abendblatt-berlin.de/impressum/">Impressum | </title><a title="Datenschutz" href="https://abendblatt-berlin.de/datenschutz/">Datenschutzerklärung <br><br><br><br></title></div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->
</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"></a></div><!-- .scroll-to-top -->
<!--googleoff: all--><div data-nosnippet><div id="BorlabsCookieBoxWrap"><div
    id="BorlabsCookieBox"
    class="BorlabsCookie"
    role="dialog"
    aria-labelledby="CookieBoxTextHeadline"
    aria-describedby="CookieBoxTextDescription"
    aria-modal="true"
>
    <div class="bottom-center" style="display: none;">
        <div class="_brlbs-bar-wrap">
            <div class="_brlbs-bar _brlbs-bar-advanced">
                <div class="cookie-box">
                    <div class="container">
                        <div class="row align-items-center">
                            <div class="col-12 col-sm-9">
                                <div class="row">
                                                                            <div class="col-2 text-center _brlbs-no-padding-right">
                                            <img
                                                width="32"
                                                height="32"
                                                class="cookie-logo"
                                                src="https://abendblatt-berlin.de/wp-content/uploads/2019/10/bab_logo_klein.png"
                                                srcset="https://abendblatt-berlin.de/wp-content/uploads/2019/10/bab_logo_klein.png, https://abendblatt-berlin.de/wp-content/uploads/2019/05/bab_logo.png 2x"
                                                alt="Datenschutzeinstellungen"
                                                aria-hidden="true"
                                            >
                                        </div>
                                    
                                    <div class="col-10">
                                        <span role="heading" aria-level="3" class="_brlbs-h3" id="CookieBoxTextHeadline">
                                            Datenschutzeinstellungen                                        </span>
                                        <p id="CookieBoxTextDescription">
                                            Um unsere Webseite für Sie optimal zu gestalten sowie zur interessensgerechten Ausspielung von News, Artikeln und Anzeigen benötigen wir Ihre Zustimmung zur Verwendung von Cookies und anderen Technologien durch uns und unsere Partner, um personenbezogene Daten auf Ihrem Gerät zu speichern und zu verarbeiten. Dabei geben wir möglicherweise auch personenbezogene Daten wie z.B. IP-Adressen an Dritte und an Drittländer weiter. Ihre Zustimmung beinhaltet auch die Verarbeitung der Daten außerhalb des Europäischen Wirtschaftsraumes, wo unter Umständen kein vergleichbares Datenschutzniveau herrscht, z.B. in den USA.<br />
<br />
Nähere Informationen hierzu finden Sie in den Datenschutzhinweisen und im Impressum.                                        </p>
                                    </div>
                                </div>

                                                                    <ul
                                         class="show-cookie-logo"                                    >
                                                                                                                                    <li>
                                                    <label class="_brlbs-checkbox">
                                                        Essenziell                                                        <input
                                                            id="checkbox-essential"
                                                            tabindex="0"
                                                            type="checkbox"
                                                            name="cookieGroup[]"
                                                            value="essential"
                                                             checked                                                             disabled                                                            data-borlabs-cookie-checkbox
                                                        >
                                                        <span class="_brlbs-checkbox-indicator"></span>
                                                    </label>
                                                </li>
                                                                                                                                                                                <li>
                                                    <label class="_brlbs-checkbox">
                                                        Statistiken                                                        <input
                                                            id="checkbox-statistics"
                                                            tabindex="0"
                                                            type="checkbox"
                                                            name="cookieGroup[]"
                                                            value="statistics"
                                                             checked                                                                                                                        data-borlabs-cookie-checkbox
                                                        >
                                                        <span class="_brlbs-checkbox-indicator"></span>
                                                    </label>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <label class="_brlbs-checkbox">
                                                        Externe Medien                                                        <input
                                                            id="checkbox-external-media"
                                                            tabindex="0"
                                                            type="checkbox"
                                                            name="cookieGroup[]"
                                                            value="external-media"
                                                             checked                                                                                                                        data-borlabs-cookie-checkbox
                                                        >
                                                        <span class="_brlbs-checkbox-indicator"></span>
                                                    </label>
                                                </li>
                                                                                                                        </ul>
                                                            </div>

                            <div class="col-12 col-sm-3">
                                                                    <p class="_brlbs-accept">
                                        <a
                                            href="#"
                                            tabindex="0"
                                            role="button"
                                            class="_brlbs-btn _brlbs-btn-accept-all _brlbs-cursor"
                                            data-cookie-accept-all
                                        >
                                            Alle akzeptieren                                        </a>
                                    </p>

                                    <p class="_brlbs-accept">
                                        <a
                                            href="#"
                                            tabindex="0"
                                            role="button"
                                            id="CookieBoxSaveButton"
                                            class="_brlbs-btn _brlbs-cursor"
                                            data-cookie-accept
                                        >
                                            Speichern                                        </a>
                                    </p>
                                
                                                                    <p class="_brlbs-refuse-btn">
                                        <a
                                            href="#"
                                            tabindex="0"
                                            role="button"
                                            class="_brlbs-btn _brlbs-cursor"
                                            data-cookie-refuse
                                        >
                                            Nur essenzielle Cookies akzeptieren                                        </a>
                                    </p>
                                
                                <p class="_brlbs-manage">
                                    <a
                                        href="#"
                                        tabindex="0"
                                        role="button"
                                        class="_brlbs-cursor"
                                        data-cookie-individual
                                    >
                                        Individuelle Datenschutzeinstellungen                                    </a>
                                </p>

                                <p class="_brlbs-legal">
                                    <a
                                        href="#"
                                        tabindex="0"
                                        role="button"
                                        class="_brlbs-cursor"
                                        data-cookie-individual
                                    >
                                        Cookie-Details                                    </a>

                                                                            <span class="_brlbs-separator"></span>
                                        <a
                                            tabindex="0"
                                            href="https://abendblatt-berlin.de/datenschutz/"
                                        >
                                            Datenschutzerklärung                                        </a>
                                    
                                                                            <span class="_brlbs-separator"></span>
                                        <a
                                            tabindex="0"
                                            href="https://abendblatt-berlin.de/impressum/"
                                        >
                                            Impressum                                        </a>
                                                                    </p>
                            </div>
                        </div>
                    </div>
                </div>

                <div
    class="cookie-preference"
    aria-hidden="true"
    role="dialog"
    aria-describedby="CookiePrefDescription"
    aria-modal="true"
>
    <div class="container not-visible">
        <div class="row no-gutters">
            <div class="col-12">
                <div class="row no-gutters align-items-top">
                                            <div class="col-2">
                            <img
                                width="32"
                                height="32"
                                class="cookie-logo"
                                src="https://abendblatt-berlin.de/wp-content/uploads/2019/10/bab_logo_klein.png"
                                srcset="https://abendblatt-berlin.de/wp-content/uploads/2019/10/bab_logo_klein.png, https://abendblatt-berlin.de/wp-content/uploads/2019/05/bab_logo.png 2x"
                                alt="Datenschutzeinstellungen"
                            >
                        </div>
                        
                    <div class="col-10">
                        <span role="heading" aria-level="3" class="_brlbs-h3">Datenschutzeinstellungen</span>

                        <p id="CookiePrefDescription">
                            Um unsere Webseite für Sie optimal zu gestalten sowie zur interessensgerechten Ausspielung von News, Artikeln und Anzeigen benötigen wir Ihre Zustimmung zur Verwendung von Cookies und anderen Technologien durch uns und unsere Partner, um personenbezogene Daten auf Ihrem Gerät zu speichern und zu verarbeiten. Dabei geben wir möglicherweise auch personenbezogene Daten wie z.B. IP-Adressen an Dritte und an Drittländer weiter. Ihre Zustimmung beinhaltet auch die Verarbeitung der Daten außerhalb des Europäischen Wirtschaftsraumes, wo unter Umständen kein vergleichbares Datenschutzniveau herrscht, z.B. in den USA.<br />
<br />
Nähere Informationen hierzu finden Sie in den Datenschutzhinweisen und im Impressum.                        </p>

                        <div class="row no-gutters align-items-center">
                            <div class="col-12 col-sm-7">
                                <p class="_brlbs-accept">
                                                                            <a
                                            href="#"
                                            class="_brlbs-btn _brlbs-btn-accept-all _brlbs-cursor"
                                            tabindex="0"
                                            role="button"
                                            data-cookie-accept-all
                                        >
                                            Alle akzeptieren                                        </a>
                                        
                                    <a
                                        href="#"
                                        id="CookiePrefSave"
                                        tabindex="0"
                                        role="button"
                                        class="_brlbs-btn _brlbs-cursor"
                                        data-cookie-accept
                                    >
                                        Speichern                                    </a>
                                </p>
                            </div>

                            <div class="col-12 col-sm-5">
                                <p class="_brlbs-refuse">
                                    <a
                                        href="#"
                                        class="_brlbs-cursor"
                                        tabindex="0"
                                        role="button"
                                        data-cookie-back
                                    >
                                        Zurück                                    </a>

                                                                            <span class="_brlbs-separator"></span>
                                        <a
                                            href="#"
                                            class="_brlbs-cursor"
                                            tabindex="0"
                                            role="button"
                                            data-cookie-refuse
                                        >
                                            Nur essenzielle Cookies akzeptieren                                        </a>
                                                                        </p>
                            </div>
                        </div>
                    </div>
                </div>

                <div data-cookie-accordion>
                                                                                                        <div class="bcac-item">
                                    <div class="d-flex flex-row">
                                        <label for="borlabs-cookie-group-essential" class="w-75">
                                            <span role="heading" aria-level="4" class="_brlbs-h4">Essenziell (1)</span>
                                        </label>

                                        <div class="w-25 text-right">
                                                                                    </div>
                                    </div>

                                    <div class="d-block">
                                        <p>Essenzielle Cookies ermöglichen grundlegende Funktionen und sind für die einwandfreie Funktion der Website erforderlich.</p>

                                        <p class="text-center">
                                            <a
                                                href="#"
                                                class="_brlbs-cursor d-block"
                                                tabindex="0"
                                                role="button"
                                                data-cookie-accordion-target="essential"
                                            >
                                                <span data-cookie-accordion-status="show">
                                                    Cookie-Informationen anzeigen                                                </span>

                                                <span data-cookie-accordion-status="hide" class="borlabs-hide">
                                                    Cookie-Informationen ausblenden                                                </span>
                                            </a>
                                        </p>
                                    </div>

                                    <div
                                        class="borlabs-hide"
                                        data-cookie-accordion-parent="essential"
                                    >
                                                                                    <table>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-borlabs-cookie">
                                                            Borlabs Cookie                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Eigentümer dieser Website</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Speichert die Einstellungen der Besucher, die in der Cookie Box von Borlabs Cookie ausgewählt wurden.</td>
                                                    </tr>
                                                    
                                                
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>borlabs-cookie</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>1 Jahr</td>
                                                    </tr>
                                                                                                </table>
                                                                                </div>
                                </div>
                                                                                                                        <div class="bcac-item">
                                    <div class="d-flex flex-row">
                                        <label for="borlabs-cookie-group-statistics" class="w-75">
                                            <span role="heading" aria-level="4" class="_brlbs-h4">Statistiken (1)</span>
                                        </label>

                                        <div class="w-25 text-right">
                                                                                            <label class="_brlbs-btn-switch">
                                                    <input
                                                        tabindex="0"
                                                        id="borlabs-cookie-group-statistics"
                                                        type="checkbox"
                                                        name="cookieGroup[]"
                                                        value="statistics"
                                                         checked                                                        data-borlabs-cookie-switch
                                                    />
                                                    <span class="_brlbs-slider"></span>
                                                    <span
                                                        class="_brlbs-btn-switch-status"
                                                        data-active="An"
                                                        data-inactive="Aus">
                                                    </span>
                                                </label>
                                                                                        </div>
                                    </div>

                                    <div class="d-block">
                                        <p>Statistik Cookies erfassen Informationen anonym. Diese Informationen helfen uns zu verstehen, wie unsere Besucher unsere Website nutzen.</p>

                                        <p class="text-center">
                                            <a
                                                href="#"
                                                class="_brlbs-cursor d-block"
                                                tabindex="0"
                                                role="button"
                                                data-cookie-accordion-target="statistics"
                                            >
                                                <span data-cookie-accordion-status="show">
                                                    Cookie-Informationen anzeigen                                                </span>

                                                <span data-cookie-accordion-status="hide" class="borlabs-hide">
                                                    Cookie-Informationen ausblenden                                                </span>
                                            </a>
                                        </p>
                                    </div>

                                    <div
                                        class="borlabs-hide"
                                        data-cookie-accordion-parent="statistics"
                                    >
                                                                                    <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-google-analytics"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="statistics"
                                                                    name="cookies[statistics][]"
                                                                    value="google-analytics"
                                                                     checked                                                                    data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                    
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-google-analytics">
                                                            Google Analytics                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Google LLC</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Cookie von Google für Website-Analysen. Erzeugt statistische Daten darüber, wie der Besucher die Website nutzt.</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://policies.google.com/privacy?hl=de"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://policies.google.com/privacy?hl=de                                                            </a>
                                                        </td>
                                                    </tr>
                                                    
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>_ga,_gat,_gid</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>2 Jahre</td>
                                                    </tr>
                                                                                                </table>
                                                                                </div>
                                </div>
                                                                                                                                                                                <div class="bcac-item">
                                    <div class="d-flex flex-row">
                                        <label for="borlabs-cookie-group-external-media" class="w-75">
                                            <span role="heading" aria-level="4" class="_brlbs-h4">Externe Medien (7)</span>
                                        </label>

                                        <div class="w-25 text-right">
                                                                                            <label class="_brlbs-btn-switch">
                                                    <input
                                                        tabindex="0"
                                                        id="borlabs-cookie-group-external-media"
                                                        type="checkbox"
                                                        name="cookieGroup[]"
                                                        value="external-media"
                                                         checked                                                        data-borlabs-cookie-switch
                                                    />
                                                    <span class="_brlbs-slider"></span>
                                                    <span
                                                        class="_brlbs-btn-switch-status"
                                                        data-active="An"
                                                        data-inactive="Aus">
                                                    </span>
                                                </label>
                                                                                        </div>
                                    </div>

                                    <div class="d-block">
                                        <p>Inhalte von Videoplattformen und Social-Media-Plattformen werden standardmäßig blockiert. Wenn Cookies von externen Medien akzeptiert werden, bedarf der Zugriff auf diese Inhalte keiner manuellen Einwilligung mehr.</p>

                                        <p class="text-center">
                                            <a
                                                href="#"
                                                class="_brlbs-cursor d-block"
                                                tabindex="0"
                                                role="button"
                                                data-cookie-accordion-target="external-media"
                                            >
                                                <span data-cookie-accordion-status="show">
                                                    Cookie-Informationen anzeigen                                                </span>

                                                <span data-cookie-accordion-status="hide" class="borlabs-hide">
                                                    Cookie-Informationen ausblenden                                                </span>
                                            </a>
                                        </p>
                                    </div>

                                    <div
                                        class="borlabs-hide"
                                        data-cookie-accordion-parent="external-media"
                                    >
                                                                                    <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-facebook"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="external-media"
                                                                    name="cookies[external-media][]"
                                                                    value="facebook"
                                                                     checked                                                                    data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                    
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-facebook">
                                                            Facebook                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Facebook</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird verwendet, um Facebook-Inhalte zu entsperren.</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.facebook.com/privacy/explanation"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.facebook.com/privacy/explanation                                                            </a>
                                                        </td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>.facebook.com</td>
                                                    </tr>
                                                    
                                                
                                                                                            </table>
                                                                                        <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-googlemaps"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="external-media"
                                                                    name="cookies[external-media][]"
                                                                    value="googlemaps"
                                                                     checked                                                                    data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                    
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-googlemaps">
                                                            Google Maps                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Google</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird zum Entsperren von Google Maps-Inhalten verwendet.</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://policies.google.com/privacy"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://policies.google.com/privacy                                                            </a>
                                                        </td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>.google.com</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>NID</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>6 Monate</td>
                                                    </tr>
                                                                                                </table>
                                                                                        <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-instagram"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="external-media"
                                                                    name="cookies[external-media][]"
                                                                    value="instagram"
                                                                     checked                                                                    data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                    
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-instagram">
                                                            Instagram                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Facebook</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird verwendet, um Instagram-Inhalte zu entsperren.</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.instagram.com/legal/privacy/"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.instagram.com/legal/privacy/                                                            </a>
                                                        </td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>.instagram.com</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>pigeon_state</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>Sitzung</td>
                                                    </tr>
                                                                                                </table>
                                                                                        <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-openstreetmap"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="external-media"
                                                                    name="cookies[external-media][]"
                                                                    value="openstreetmap"
                                                                     checked                                                                    data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                    
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-openstreetmap">
                                                            OpenStreetMap                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>OpenStreetMap Foundation</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird verwendet, um OpenStreetMap-Inhalte zu entsperren.</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://wiki.osmfoundation.org/wiki/Privacy_Policy"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://wiki.osmfoundation.org/wiki/Privacy_Policy                                                            </a>
                                                        </td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>.openstreetmap.org</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>_osm_location, _osm_session, _osm_totp_token, _osm_welcome, _pk_id., _pk_ref., _pk_ses., qos_token</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>1-10 Jahre</td>
                                                    </tr>
                                                                                                </table>
                                                                                        <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-twitter"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="external-media"
                                                                    name="cookies[external-media][]"
                                                                    value="twitter"
                                                                     checked                                                                    data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                    
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-twitter">
                                                            Twitter                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Twitter</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird verwendet, um Twitter-Inhalte zu entsperren.</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://twitter.com/privacy"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://twitter.com/privacy                                                            </a>
                                                        </td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>.twimg.com, .twitter.com</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>__widgetsettings, local_storage_support_test</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>Unbegrenzt</td>
                                                    </tr>
                                                                                                </table>
                                                                                        <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-vimeo"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="external-media"
                                                                    name="cookies[external-media][]"
                                                                    value="vimeo"
                                                                     checked                                                                    data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                    
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-vimeo">
                                                            Vimeo                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Vimeo</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird verwendet, um Vimeo-Inhalte zu entsperren.</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://vimeo.com/privacy"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://vimeo.com/privacy                                                            </a>
                                                        </td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>player.vimeo.com</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>vuid</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>2 Jahre</td>
                                                    </tr>
                                                                                                </table>
                                                                                        <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-youtube"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="external-media"
                                                                    name="cookies[external-media][]"
                                                                    value="youtube"
                                                                     checked                                                                    data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                    
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-youtube">
                                                            YouTube                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>YouTube</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird verwendet, um YouTube-Inhalte zu entsperren.</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://policies.google.com/privacy"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://policies.google.com/privacy                                                            </a>
                                                        </td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>google.com</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>NID</td>
                                                    </tr>
                                                    
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>6 Monate</td>
                                                    </tr>
                                                                                                </table>
                                                                                </div>
                                </div>
                                                                                                    </div>

                <div class="d-flex justify-content-between">
                    <p class="_brlbs-branding flex-fill">
                                                    <a
                                href="https://de.borlabs.io/borlabs-cookie/"
                                target="_blank"
                                rel="nofollow noopener noreferrer"
                            >
                                <img src="https://abendblatt-berlin.de/wp-content/plugins/borlabs-cookie/images/borlabs-cookie-icon-black.svg" alt="Borlabs Cookie" width="16" height="16">
                                                                 powered by Borlabs Cookie                            </a>
                                                </p>

                    <p class="_brlbs-legal flex-fill">
                                                    <a href="https://abendblatt-berlin.de/datenschutz/">
                                Datenschutzerklärung                            </a>
                            
                                                    <span class="_brlbs-separator"></span>
                            
                                                    <a href="https://abendblatt-berlin.de/impressum/">
                                Impressum                            </a>
                                                </p>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
        </div>
    </div>
</div>
</div></div><!--googleon: all--><link rel='stylesheet' id='search-live-css'  href='https://abendblatt-berlin.de/wp-content/plugins/search-live/css/search-live.css?ver=1.13.0' type='text/css' media='all' />
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/abendblatt-berlin.de\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/abendblatt-berlin.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/abendblatt-berlin.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.12' id='ngg_common-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.12' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' id='google-analytics-germanized-gaoptout-js-extra'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-46799086-1","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/ga-germanized/assets/js/gaoptout.js?ver=1.5.5' id='google-analytics-germanized-gaoptout-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/tabs.js?ver=5.8' id='tabber-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.easing.min.js?ver=5.8' id='jq-easing-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=5.8' id='jq-hover-intent-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/froogaloop2.min.js?ver=5.8' id='jq-froogaloop-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.flexslider-min.js?ver=5.8' id='jq-flex-slider-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=5.8' id='jq-pretty-photo-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/custom.js?ver=5.8' id='custom-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/search-live/js/jquery.typewatch.min.js?ver=1.13.0' id='typewatch-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/search-live/js/search-live.min.js?ver=1.13.0' id='search-live-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/abendblatt-berlin.de\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"pulse","animationOut":"fadeOut","blockContent":"1","boxLayout":"bar","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"abendblatt-berlin.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"18","hideCookieBoxOnPages":[],"respectDoNotTrack":"1","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"html","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"1","trackingId":"UA-46799086"},"optInJS":"","optOutJS":""}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.29' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
</body>
</html>