<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="de-DE">
<!--<![endif]-->

	<head>




<meta name="google-site-verification" content="_qpr1ijAz_CiBAsSBArDZjdNIQPSCYI-ELvjv29t3sY" />
<meta name="google-site-verification" content="yLZ3wrZ5rn5dIOM__OoRROUcTwqtBZWUl7SEVkSW4C4" />
<meta name="alexaVerifyID" content="0cC3k4Gf3wXR_JI5b1GZCcdj4CU" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Berlin-Kreuzberg: Erweiterung der Fußgängerzone am Lausitzer Platz - BERLINER ABENDBLATT</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://abendblatt-berlin.de/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB"   data-cbid="dDN2cVp5V2Jud2NjbTY4Y3lISExwdzRNVWs5amN2bVZQM0NOcy82TmUyZzhTandaZDN6SklBPT0=" data-culture="DE" type="text/javascript" data-blockingmode="auto"></script><meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Die Erweiterung der Fußgängerzone am Lausitzer Platz steht in den kommenden Wochen an. Auf den gesamten Platz erstreckt sich dann die Fu..." />
	<link rel="canonical" href="https://abendblatt-berlin.de/2021/04/29/erweiterung-der-fussgaengerzone-am-lausitzer-platz-in-kreuzberg/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Berlin-Kreuzberg: Erweiterung der Fußgängerzone am Lausitzer Platz - BERLINER ABENDBLATT" />
	<meta property="og:description" content="Die Erweiterung der Fußgängerzone am Lausitzer Platz steht in den kommenden Wochen an. Auf den gesamten Platz erstreckt sich dann die Fu..." />
	<meta property="og:url" content="https://abendblatt-berlin.de/2021/04/29/erweiterung-der-fussgaengerzone-am-lausitzer-platz-in-kreuzberg/" />
	<meta property="og:site_name" content="BERLINER ABENDBLATT" />
	<meta property="article:published_time" content="2021-04-29T13:00:38+00:00" />
	<meta property="article:modified_time" content="2021-04-29T10:49:20+00:00" />
	<meta property="og:image" content="https://abendblatt-berlin.de/wp-content/uploads/2021/04/imago0106205131hnew-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1440" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Anna von Stefenelli">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://abendblatt-berlin.de/#website","url":"https://abendblatt-berlin.de/","name":"BERLINER ABENDBLATT","description":"Aktuelles aus Berlin","potentialAction":[{"@type":"SearchAction","target":"https://abendblatt-berlin.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://abendblatt-berlin.de/2021/04/29/erweiterung-der-fussgaengerzone-am-lausitzer-platz-in-kreuzberg/#primaryimage","inLanguage":"de-DE","url":"https://abendblatt-berlin.de/wp-content/uploads/2021/04/imago0106205131hnew-scaled.jpg","width":2560,"height":1440,"caption":"Spielstrasse am Sonntag am Lausitzer Platz, Seifenblasen, Kinder, Spielplatz, Kreuzberg, Berlin Spielstrasse am Sonntag am Lausitzer Platz, Seifenblasen, Kinder, Spielplatz, Kreuzberg, Berlin , Corona Lockdown, Bierb\u00e4nke von geschlossenem Restaurant, *** Spielstrasse am Sonntag am Lausitzer Platz, soap bubbles, children, playground, Kreuzberg, Berlin Spielstrasse am Sonntag am Lausitzer Platz, soap bubbles, children, playground, Kreuzberg, Berlin , Corona Lockdown, beer benches of closed restaurant,"},{"@type":"WebPage","@id":"https://abendblatt-berlin.de/2021/04/29/erweiterung-der-fussgaengerzone-am-lausitzer-platz-in-kreuzberg/#webpage","url":"https://abendblatt-berlin.de/2021/04/29/erweiterung-der-fussgaengerzone-am-lausitzer-platz-in-kreuzberg/","name":"Berlin-Kreuzberg: Erweiterung der Fu\u00dfg\u00e4ngerzone am Lausitzer Platz - BERLINER ABENDBLATT","isPartOf":{"@id":"https://abendblatt-berlin.de/#website"},"primaryImageOfPage":{"@id":"https://abendblatt-berlin.de/2021/04/29/erweiterung-der-fussgaengerzone-am-lausitzer-platz-in-kreuzberg/#primaryimage"},"datePublished":"2021-04-29T13:00:38+00:00","dateModified":"2021-04-29T10:49:20+00:00","author":{"@id":"https://abendblatt-berlin.de/#/schema/person/85ee196bec6175e5e3dc17e62aa30def"},"description":"Die Erweiterung der Fu\u00dfg\u00e4ngerzone am Lausitzer Platz steht in den kommenden Wochen an. Auf den gesamten Platz erstreckt sich dann die Fu...","breadcrumb":{"@id":"https://abendblatt-berlin.de/2021/04/29/erweiterung-der-fussgaengerzone-am-lausitzer-platz-in-kreuzberg/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://abendblatt-berlin.de/2021/04/29/erweiterung-der-fussgaengerzone-am-lausitzer-platz-in-kreuzberg/"]}]},{"@type":"BreadcrumbList","@id":"https://abendblatt-berlin.de/2021/04/29/erweiterung-der-fussgaengerzone-am-lausitzer-platz-in-kreuzberg/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://abendblatt-berlin.de/","url":"https://abendblatt-berlin.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://abendblatt-berlin.de/2021/04/29/erweiterung-der-fussgaengerzone-am-lausitzer-platz-in-kreuzberg/","url":"https://abendblatt-berlin.de/2021/04/29/erweiterung-der-fussgaengerzone-am-lausitzer-platz-in-kreuzberg/","name":"Berlin-Kreuzberg: Erweiterung der Fu\u00dfg\u00e4ngerzone am Lausitzer Platz"}}]},{"@type":"Person","@id":"https://abendblatt-berlin.de/#/schema/person/85ee196bec6175e5e3dc17e62aa30def","name":"Anna von Stefenelli","image":{"@type":"ImageObject","@id":"https://abendblatt-berlin.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/9ffbfdfcaa83e0d4646bbc735d30348d?s=96&d=mm&r=g","caption":"Anna von Stefenelli"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BERLINER ABENDBLATT &raquo; Feed" href="https://abendblatt-berlin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BERLINER ABENDBLATT &raquo; Kommentar-Feed" href="https://abendblatt-berlin.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/abendblatt-berlin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://abendblatt-berlin.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://abendblatt-berlin.de/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://abendblatt-berlin.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://abendblatt-berlin.de/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://abendblatt-berlin.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://abendblatt-berlin.de/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://abendblatt-berlin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='https://abendblatt-berlin.de/wp-content/plugins/flowplayer6-video-player/lib/skin/skin.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://abendblatt-berlin.de/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='news-css'  href='https://abendblatt-berlin.de/wp-content/plugins/simple-news/css/news-min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://abendblatt-berlin.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://abendblatt-berlin.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #009fe3;
}

</style>
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/style.css?ver=5.7.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/css/ie.css?ver=5.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/responsive.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/css/prettyPhoto.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/user.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/flowplayer6-video-player/lib/flowplayer.min.js?ver=5.7.1' id='flowplayer-js-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.2' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.7.1' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"ajaxComplete","activeGalleries":"1","animation":"0","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"1","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/abendblatt-berlin.de\/wp-admin\/admin-ajax.php","nonce":"952f707759"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.2' id='responsive-lightbox-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/abendblatt-berlin.de\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/abendblatt-berlin.de","wp_site_url":"https:\/\/abendblatt-berlin.de","wp_root_url":"https:\/\/abendblatt-berlin.de","wp_plugins_url":"https:\/\/abendblatt-berlin.de\/wp-content\/plugins","wp_content_url":"https:\/\/abendblatt-berlin.de\/wp-content","wp_includes_url":"https:\/\/abendblatt-berlin.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.8.0' id='photocrati_ajax-js'></script>
<link rel="https://api.w.org/" href="https://abendblatt-berlin.de/wp-json/" /><link rel="alternate" type="application/json" href="https://abendblatt-berlin.de/wp-json/wp/v2/posts/107406" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abendblatt-berlin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://abendblatt-berlin.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://abendblatt-berlin.de/?p=107406' />
<link rel="alternate" type="application/json+oembed" href="https://abendblatt-berlin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabendblatt-berlin.de%2F2021%2F04%2F29%2Ferweiterung-der-fussgaengerzone-am-lausitzer-platz-in-kreuzberg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://abendblatt-berlin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabendblatt-berlin.de%2F2021%2F04%2F29%2Ferweiterung-der-fussgaengerzone-am-lausitzer-platz-in-kreuzberg%2F&#038;format=xml" />
<!-- This content is generated with the Flowplayer Video Player plugin --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Flowplayer Video Player plugin -->	<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<link rel="shortcut icon" href="https://abendblatt-berlin.de/wp-content/uploads/2020/04/Favicon2-BAB.png"/>
<link rel="apple-touch-icon" href="https://abendblatt-berlin.de/wp-content/uploads/2020/04/Favicon2-BAB.png"/>
<!-- Analytics by WP-Statistics v13.0.6 - https://wp-statistics.com/ -->
<style type="text/css">
	.primary-nav {
	background-color:#ededed;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#777777;
	}
	.primary-nav li:hover > a {
	color:#e6223d;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	color:#000;
	border-top-color: #e6223d;
	}
	.primary-nav li ul {
	background-color:#ededed;
	}
	.primary-nav li ul li a {
	color:#777777;
	}
	.primary-nav li ul li:hover > a {
	color:#e6223d;
	background-color:#f0f0f0;
	}
	h3.sb-title {
	color:#e6223d;
	}
	#secondary {
	color:#aaa;
	background-color:#ffffff;
	}
	#secondary .sep {
	color:#aaa;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#aaaaaa;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#e6223d;
	}
	h3.sc-title {
	color:#000000;
	}
	#secondary .widget ul li {
	border-bottom-color: #cccccc;
	}

	#secondary .widget ul ul {
	border-top-color: #cccccc;
	}
	#footer {
	color:#000000;
	background-color:#ffffff;
	}
	body.is-stretched.custom-background {
	background-color:#ffffff;
	}
	#footer a {
	color:#e6223d;
	}
	#footer a:hover {
	color:#e6223d;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
  <script>
    // Verhindert tracking wenn das Opt-Out-Cookie gesetzt wurde (Link in der Datenschutzerklärung angeklickt wurde)
    var gaProperty = 'UA-46799086-1'; // hier deine Tracking ID einsetzen
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
    }
    function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
    }
    // Dein persönlicher Google Analytics Tracking Code
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-46799086-1', 'auto'); // hier deine Tracking ID einsetzen
    ga('set', 'anonymizeIp', true); // die letzten 8 Bit der IP-Adressen werden gelöscht und somit anonymisiert
    ga('send', 'pageview');
  </script>
	<!-- Include google_services.js -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/21790554/Homepage_Superbanner_Top_728x90', [728,90], "acm-ad-tag-1382598830696-3").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_MediumRectangle_Sidebar_300x250', [300,250], "acm-ad-tag-1382598830696-0").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_Skyscraper_Left_160x600', [160,600], "acm-ad-tag-1382598830696-2").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
                    display: none;
                }</style>
            <script>
                window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
                    if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
                        jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
                        jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
                        window.wp.mediaelement.initialize();
                    }
                }, false );
            </script>		<style type="text/css" id="wp-custom-css">
			.flexslider .slides img {
	width: 100%;
	height: auto;
max-height: 520px;
	
	display: block;
}

.entry-content h3 {
	color:#000000;
	font-size: 15px;
	margin-top:0px}


.flexslider.entry-content h2 {
	color:#000000;
	font-size: 15px;
	margin-top:-100px}

h1.section-title {
	color:white;
	background-color: grey;
padding-left: 15px;
	width: 95%;
}
h2.entry-title {line-height: 1.1;margin-bottom:0px; margin-top:10px}

		</style>
		
<link rel='stylesheet' href='https://abendblatt-berlin.de/wp-content/themes/newsplus/css/ads.css' type='text/css' media='all' /> 
		
			<link rel='stylesheet' id='basecss-css'  href='https://abendblatt-berlin.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-live-css'  href='https://abendblatt-berlin.de/wp-content/plugins/search-live/css/search-live.css?ver=1.12.0' type='text/css' media='all' />
</head>
	
<body class="post-template-default single single-post postid-107406 single-format-standard custom-background custom-font-enabled">
<div id="page" class="hfeed site clear">
    <div id="utility-top">
        <div class="wrap clear">
			            <div id="callout-bar" class="callout-left" role="complementary">
                <div class="callout-inner">
                                </div><!-- .callout-inner -->
            </div><!-- #callout-bar -->
                        <div id="callout-bar" role="complementary">
                <div class="callout-inner">
                                </div><!-- .callout-inner -->
            </div><!-- #callout-bar -->
                    </div><!-- #utility-top .wrap -->
    </div><!-- #utility-top-->



<!-- /#Leaderboard/Skyscraper Ads --> 
	<!--
[ticker_ad_header]-->
<!--
<div id="adWrapper" class="container " style="">
  <div id="bannerAd" class="leaderboard ">
    
		<div id='acm-ad-tag-1382598830696-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-3'); });
</script>
		</div>
		  </div>
  <div id="skyscraperAd" class="skyscraper ">
    
		<div id='acm-ad-tag-1382598830696-2' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-2'); });
</script>
		</div>
		  </div>
</div>
-->
<!-- /#Leaderboard/Skyscraper Ads --> 


        <header id="header" class="site-header" role="banner">
            <div class="wrap clear">
                <div class="brand" role="banner">
					<span class="site-title"><a href="https://www.abendblatt-berlin.de/" title="BERLINER ABENDBLATT" rel="home"><img src="https://www.abendblatt-berlin.de/wp-content/uploads/2019/05/bab_logo.png" alt="BERLINER ABENDBLATT" title="BERLINER ABENDBLATT"></a>
						</span>                </div>
						<!-- .brand -->
                        <div class="header-widget-area">
        <aside id="text-3" class="hwa-wrap widget_text">			<div class="textwidget">Donnerstag, 29. April 2021<br />
<h3>Berliner Abendblatt - Ihre Wochenzeitung f&uuml;r die Hauptstadt</h3><br />
</div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
		<nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-navigation" class="nav-menu clear"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-129"><a href="https://abendblatt-berlin.de/">BERLIN-NEWS</a></li>
<li id="menu-item-82043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-82043"><a href="https://abendblatt-berlin.de/themen/aktuelles/">THEMEN</a>
<ul class="sub-menu">
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-303"><a href="https://abendblatt-berlin.de/themen/aktuelles/top-news/">TOP-NEWS</a></li>
	<li id="menu-item-71261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71261"><a href="https://abendblatt-berlin.de/reisemarkt-journal/">REISEMARKT JOURNAL</a></li>
	<li id="menu-item-40356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40356"><a href="https://abendblatt-berlin.de/themen/aktuelles/leben/">LEBEN &#038; SOZIALES</a></li>
	<li id="menu-item-40357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40357"><a href="https://abendblatt-berlin.de/themen/aktuelles/kultur/">KULTUR &#038; VERGNÜGEN</a></li>
	<li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://abendblatt-berlin.de/themen/aktuelles/politik/">POLITIK &#038; WIRTSCHAFT</a></li>
	<li id="menu-item-44225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44225"><a href="https://abendblatt-berlin.de/themen/aktuelles/verkehr/">MENSCH &#038; METROPOLE</a></li>
	<li id="menu-item-41676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676"><a href="https://abendblatt-berlin.de/themen/aktuelles/umwelt/">UMWELT &#038; NATUR</a></li>
	<li id="menu-item-84667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84667"><a href="https://abendblatt-berlin.de/themen/aktuelles/wirtschaft/">WIRTSCHAFT</a></li>
	<li id="menu-item-40360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40360"><a href="https://abendblatt-berlin.de/themen/aktuelles/sport/">SPORT &#038; LEIDENSCHAFT</a></li>
	<li id="menu-item-99008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99008"><a href="https://abendblatt-berlin.de/themen/vital-gesund/">VITAL &amp; GESUND</a></li>
	<li id="menu-item-43083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43083"><a href="https://abendblatt-berlin.de/themen/aktuelles/wo-ist-was-los/">WO IST WAS LOS?</a></li>
	<li id="menu-item-80648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80648"><a href="https://abendblatt-berlin.de/nachgefragt/">NACHGEFRAGT</a></li>
</ul>
</li>
<li id="menu-item-74606" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-74606"><a href="https://abendblatt-berlin.de/themen/mein-berlin/">MEIN KIEZ</a>
<ul class="sub-menu">
	<li id="menu-item-9749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9749"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/charlottenburg/">Charlottenburg-Wilmersdorf</a></li>
	<li id="menu-item-9739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9739"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/friedrichshain-kreuzberg/">Friedrichshain-Kreuzberg</a></li>
	<li id="menu-item-74416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74416"><a href="https://abendblatt-berlin.de/themen/mein-berlin/lichtenberg-hohenschoenhausen/">Lichtenberg-Hohenschönhausen</a></li>
	<li id="menu-item-73625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73625"><a href="https://abendblatt-berlin.de/themen/mein-berlin/marzahn-hellersdorf/">Marzahn-Hellersdorf</a></li>
	<li id="menu-item-9743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9743"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/mitte/">Mitte</a></li>
	<li id="menu-item-9747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9747"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/neukolln/">Neukölln</a></li>
	<li id="menu-item-74603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74603"><a href="https://abendblatt-berlin.de/themen/mein-berlin/pankow-prenzlauer-berg-weissensee/">Pankow-Prenzlauer-Berg-Weißensee</a></li>
	<li id="menu-item-9753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9753"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/reinickendorf/">Reinickendorf</a></li>
	<li id="menu-item-9752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9752"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/spandau/">Spandau</a></li>
	<li id="menu-item-9751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9751"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/steglitz-zehlendorf/">Steglitz-Zehlendorf</a></li>
	<li id="menu-item-73643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73643"><a href="https://abendblatt-berlin.de/themen/mein-berlin/tempelhof-schoeneberg/">Tempelhof-Schöneberg</a></li>
	<li id="menu-item-74417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74417"><a href="https://abendblatt-berlin.de/themen/mein-berlin/treptow-koepenick/">Treptow-Köpenick</a></li>
	<li id="menu-item-9745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9745"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/wedding-tiergarten/">Wedding-Tiergarten</a></li>
</ul>
</li>
<li id="menu-item-59871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-59871"><a href="https://abendblatt-berlin.de/themen/aktuelles/ratgeber/">RATGEBER</a>
<ul class="sub-menu">
	<li id="menu-item-62823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62823"><a href="https://abendblatt-berlin.de/themen/aktuelles/ratgeber/">Alle Themen</a></li>
	<li id="menu-item-62790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62790"><a href="https://abendblatt-berlin.de/themen/aktuelles/bauen/">BAUEN &#038; WOHNEN</a></li>
	<li id="menu-item-42555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42555"><a title="ausbildung" href="https://abendblatt-berlin.de/themen/aktuelles/bildung-beruf/">BILDUNG &#038; BERUF</a></li>
	<li id="menu-item-7744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7744"><a target="_blank" rel="noopener" href="http://www.abendblatt-berlin.immowelt.de">Wohnen in Berlin</a></li>
</ul>
</li>
<li id="menu-item-32813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32813"><a href="https://abendblatt-berlin.de/leserreisen/">LESERREISEN</a></li>
<li id="menu-item-62920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62920"><a href="https://abendblatt-berlin.de/gewinnspiele/">GEWINNSPIELE</a></li>
<li id="menu-item-69821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69821"><a href="https://abendblatt-berlin.de/pdf-downloads/">E-PAPER</a></li>
<li id="menu-item-2027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-2027"><a href="https://abendblatt-berlin.de/lokalwerben/">WERBEN</a>
<ul class="sub-menu">
	<li id="menu-item-5388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5388"><a href="https://abendblatt-berlin.de/lokalwerben/">LOKAL WERBEN</a></li>
	<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2034"><a href="https://abendblatt-berlin.de/lokalwerben/anzeigen/">ANZEIGEN</a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="https://abendblatt-berlin.de/lokalwerben/kleinanzeigen/">KLEINANZEIGEN</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2035"><a href="https://abendblatt-berlin.de/lokalwerben/beilagen/">BEILAGEN</a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2036"><a href="https://abendblatt-berlin.de/lokalwerben/direktverteilung/">DIREKTVERTEILUNG</a></li>
	<li id="menu-item-50812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50812"><a href="https://abendblatt-berlin.de/lokalwerben/beilagen/#gpz">GEPRÜFTE ZUSTELLQUALITÄT</a></li>
</ul>
</li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-102"><a href="https://abendblatt-berlin.de/uber-uns/">ÜBER UNS</a>
<ul class="sub-menu">
	<li id="menu-item-5389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5389"><a href="https://abendblatt-berlin.de/uber-uns/">BERLINER ABENDBLATT</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://abendblatt-berlin.de/kontakt/">KONTAKT</a></li>
	<li id="menu-item-5357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5357"><a href="https://abendblatt-berlin.de/kontakt/das-abendblatt-in-ihrem-briefkasten/">ZEITUNG NICHT ERHALTEN?</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://abendblatt-berlin.de/impressum/">IMPRESSUM</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-73815"><a href="https://abendblatt-berlin.de/datenschutz/">DATENSCHUTZ</a></li>
	<li id="menu-item-73770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73770"><a href="https://abendblatt-berlin.de/agb/">AGB</a></li>
</ul>
</li>
</ul>            </div><!-- .primary-nav .wrap -->
		</nav><!-- #main-nav -->
        <div id="main">
        <div class="wrap clear">



<div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="https://abendblatt-berlin.de">Home</a> <span class="sep"> / </span> <a href="https://abendblatt-berlin.de/themen/mein-berlin/">Mein Berlin</a> <span class="sep"> / </span> <a href="https://abendblatt-berlin.de/themen/mein-berlin/friedrichshain-kreuzberg/">Friedrichshain-Kreuzberg</a> <span class="sep"> / </span> <span class="current">Berlin-Kreuzberg: Erweiterung der Fußgängerzone am Lausitzer Platz</span></div>			 <article id="post-107406" class="post-107406 post type-post status-publish format-standard has-post-thumbnail hentry category-friedrichshain-kreuzberg category-top-news tag-berlin tag-baenke tag-friedrichshain tag-fussgaenger tag-fussgaengerzone tag-kreuzberg tag-lausitzer-platz tag-poller tag-stad-von-morgen">
                <header class="entry-header">
                    <h1 class="entry-title">Berlin-Kreuzberg: Erweiterung der Fußgängerzone am Lausitzer Platz</h1>
                                                <aside id="meta-107406" class="entry-meta"> 		</aside>
                        <img width="2560" height="1440" src="https://abendblatt-berlin.de/wp-content/uploads/2021/04/imago0106205131hnew-scaled.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="Spielstraße Fußgängerzone Lausitzer Platz" loading="lazy" srcset="https://abendblatt-berlin.de/wp-content/uploads/2021/04/imago0106205131hnew-scaled.jpg 2560w, https://abendblatt-berlin.de/wp-content/uploads/2021/04/imago0106205131hnew-300x169.jpg 300w, https://abendblatt-berlin.de/wp-content/uploads/2021/04/imago0106205131hnew-1024x576.jpg 1024w, https://abendblatt-berlin.de/wp-content/uploads/2021/04/imago0106205131hnew-768x432.jpg 768w, https://abendblatt-berlin.de/wp-content/uploads/2021/04/imago0106205131hnew-1536x864.jpg 1536w, https://abendblatt-berlin.de/wp-content/uploads/2021/04/imago0106205131hnew-2048x1152.jpg 2048w, https://abendblatt-berlin.de/wp-content/uploads/2021/04/imago0106205131hnew-800x450.jpg 800w, https://abendblatt-berlin.de/wp-content/uploads/2021/04/imago0106205131hnew-1000x563.jpg 1000w" sizes="(max-width: 2560px) 100vw, 2560px" />                </header>
                <div class="entry-content">
					<blockquote>
<p>In den kommenden Wochen steht die Erweiterung der Fußgängerzone am Lausitzer Platz an. Mit Abschluss der Arbeiten erstreckt sich die Fußgängerzone dann auf den gesamten Platz.&nbsp;</p>
</blockquote>
<p>So soll der Bereich zwischen Skalitzer Straße im Süden und den Einmündungen Pücklerstraße/Waldemarstraße und Eisenbahnstraße/Muskauer Straße im Norden ausschließlich dem Fußverkehr mit Radverkehr zur Verfügung stehen. Das ließ das Bezirksamt in einer Pressemitteilung verlauten.</p>
<p>Die Bauarbeiten zur Erweiterung finden demnach planmäßig im Mai und Juni statt. Nach Abschluss der Arbeiten folgt die offizielle Eröffnung der Fußgängerzone rund um die Emmaus-Kirche. Die Einrichtung der Zone geht auf einen <span class="caps">BVV</span>-Beschluss (DS/1712/V) zurück. Gründe sind die Erhöhung der Schulwegsicherheit, die Anpassung an <a href="https://abendblatt-berlin.de/2020/11/20/neukoelln-die-hasenheide-wird-klimafreundlich/" target="_blank" rel="noopener">Klimawandelfolgen</a> und die gerechtere Verteilung des öffentlichen Raums.</p>
<p>Die Absicherung der Fußgängerzone erfolgt durch automatisch absenkbare Poller in den Einfahrbereichen an der Skalitzer Straße. Rettungsdiensten oder Versorgungsfahrzeuge können diese etwa absenken. In Rücksprache mit Gewerbetreibenden und der ortsansässigen Grundschule gibt es Lieferzeitfenster. Zu diesen Zeiten sind die Poller abgesenkt (werktags von 9 bis 11 Uhr sowie&nbsp; von 18 bis 19 Uhr). Für besondere Fälle &#8211; etwa einen privaten Umzug oder Krankentransporte &#8211; gibt es die Möglichkeit für individuelle Berechtigungen.</p>
<h2>Ein Beispiel für die Stadt von morgen</h2>
<p>„Es ist ein historischer Irrtum, dass der öffentliche Raum für Autos konzipiert ist. Wir setzen uns in Friedrichshain-Kreuzberg für mehr Flächengerechtigkeit ein und zeigen, wie die Stadt von morgen aussehen wird. Am Lausitzer Platz entsteht eine wichtige Freifläche, die allen Bürgern und Bürgerinnen zur Verfügung steht und nicht nur den Autos“, erklärt etwa Bezirksbürgermeisterin Monika Herrmann (Grüne).</p>
<p>Das Straßen- und Grünflächenamt hat auf seiner Webseite wichtige Fragen und Antworten zum Lausitzer Platz in einem&nbsp;<a title="SGA-Webseite" href="https://www.berlin.de/ba-friedrichshain-kreuzberg/politik-und-verwaltung/aemter/strassen-und-gruenflaechenamt/artikel.1056956.php"><span class="caps">FAQ</span></a>&nbsp;zusammengefasst. Dort findet sich auch der Evaluationsbericht des Deutschen Zentrum für Luft- und Raumfahrt (<span class="caps">DLR</span>), das 2020 eine Haushaltsbefragung zum Lausitzer Platz durchgeführt hat.&nbsp;Ein Wunsch der Befragten war, weitere Sitzgelegenheiten auf dem Platz zu schaffen. Nun plant das Straßen- und Grünflächenamt das Aufstellen weiterer Bänke auf den ehemaligen Parkplätzen.</p>
<p>&#8220;Außerdem sprachen sich viele für mehr Begrünung aus. Für die langfristige Entwicklung und Ausgestaltung der Fußgängerzone soll es in der zweiten Jahreshälfte 2021 eine Bürgerinnenbeteiligung geben&#8221;, so das Bezirksamt.</p>
<div id="primary" class="site-content">
<div id="content" role="main">
<article id="post-107125" class="post-107125 post type-post status-publish format-standard has-post-thumbnail hentry category-tempelhof-schoeneberg category-top-news category-verkehr tag-chaos tag-mariendorfer-damm tag-radwege tag-schienenersatzverkehr tag-schoeneberg tag-tempelhof-tempelhof tag-tempelhofer-damm tag-u6 tag-verkehr">
<div class="entry-content">
<p><em>Datum: 29. April 2021, Text: red/ast, Bild: imago images/Jürgen Held</em></p>
</div>
</article>
</div>
</div>
                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-107406 -->
			<div id="comments" class="comments-area">
	</div><!-- #comments .comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><h3 class="sb-title">STICHWORT-SUCHE</h3><div id="search-live-1272775151" class="search-live floating"><div class="search-live-form"><form role="search" id="search-live-form-1272775151" class="search-live-form" action="https://abendblatt-berlin.de/" method="get"><input id="search-live-field-1272775151" name="s" type="text" class="search-live-field" placeholder="Suchen &hellip;" autocomplete="off" title="Suchen nach:" value="" /><input type="hidden" name="ixsl" value="1"/><noscript><button type="submit">Suchen</button></noscript></form></div><div id="search-live-results-1272775151" class="search-live-results"><div id="search-live-results-content-1272775151" class="search-live-results-content" style=""></div></div></div><script type="text/javascript">document.addEventListener( "DOMContentLoaded", function() {if ( typeof jQuery !== "undefined" ) {jQuery(document).ready(function(){jQuery("#search-live-field-1272775151").typeWatch( {
				callback: function (value) { ixsl.searchLive('search-live-field-1272775151', 'search-live-1272775151', 'search-live-1272775151 div.search-live-results-content', 'https://abendblatt-berlin.de/wp-admin/admin-ajax.php', value, {no_results:"",dynamic_focus:true}); },
				wait: 500,
				highlight: true,
				captureLength: 1
			} );ixsl.navigate("search-live-field-1272775151","search-live-results-1272775151");ixsl.dynamicFocus("search-live-1272775151","search-live-results-content-1272775151");});}});</script></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2 style="position:relative; margin-top: 30px;"><span style="color:#ffffff; background-color:#0089C4;padding:3px;">&nbsp;NACHGEFRAGT &nbsp;</span></h2><h3 style="position:relative;margin-bottom:-10px;"><span style="color:black; ">Sollte der Autoverkehr in der Berliner Innenstadt begrenzt werden?</span></h3><div id="polls-177" class="wp-polls">
	<form id="polls_form_177" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_177_nonce" name="wp-polls-nonce" value="b4cdb1e5af" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="177" /></p>
		<p style="text-align: left"><strong><span style="color: white;font-size:2px;line-height:-3px">.</span></strong></p><div id="polls-177-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-585" name="poll_177" value="585" /> <label for="poll-answer-585">Nur, wenn das ÖPNV-Angebot verbessert wird.</label></li>
		<li><input type="radio" id="poll-answer-584" name="poll_177" value="584" /> <label for="poll-answer-584">Nein, wir brauchen andere Lösungen für die Verkehrsprobleme.</label></li>
		<li><input type="radio" id="poll-answer-583" name="poll_177" value="583" /> <label for="poll-answer-583">Ja, die täglichen Staus sind unerträglich.</label></li>
		</ul><p style="text-align: left"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(177);" /></p><p style="text-align: left"><a href="#ViewPollResults" onclick="poll_result(177); return false;" title="Ergebnisse anzeigen">Ergebnisse ansehen</a></p></div>
	</form>
</div>
<div id="polls-177-loading" class="wp-polls-loading"><img src="https://abendblatt-berlin.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<a href=https://abendblatt-berlin.de/2021/04/29/initiative-will-autoverkehr-in-berliner-city-herunterfahren/>Den Artikel dazu lesen</a>
<p>
	
</p>
<p>
	
</p></div></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="sb-title">UNSER AZUBI JOURNAL</h3><a href="https://abendblatt-berlin.de/wp-content/uploads/2021/03/2021-1_DeinStart_17-03-2021_web.pdf"><img width="381" height="510" src="https://abendblatt-berlin.de/wp-content/uploads/2021/03/Titel_Dein_Start.jpg" class="image wp-image-105298  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="UNSER AZUBI JOURNAL" srcset="https://abendblatt-berlin.de/wp-content/uploads/2021/03/Titel_Dein_Start.jpg 381w, https://abendblatt-berlin.de/wp-content/uploads/2021/03/Titel_Dein_Start-224x300.jpg 224w" sizes="(max-width: 381px) 100vw, 381px" /></a></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
</div></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="sb-title"> </h3>
		<ul>
											<li>
					<a href="https://abendblatt-berlin.de/2021/04/29/solidaritaet-nach-anschlag-auf-alternatives-hausprojekt-in-spandau/">Solidarität nach Anschlag auf alternatives Hausprojekt in Spandau</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2021/04/29/erweiterung-der-fussgaengerzone-am-lausitzer-platz-in-kreuzberg/" aria-current="page">Berlin-Kreuzberg: Erweiterung der Fußgängerzone am Lausitzer Platz</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2021/04/29/obdachlos-und-digital-unterwegs-kai-geht-neue-wege/">Obdachlos in Krisenzeiten: Kai geht jetzt digitale Wege</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2021/04/29/berliner-shoppingmalls-muessen-sich-neu-erfinden/">Handel in der Krise: Berliner Shoppingmalls müssen sich neu erfinden</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2021/04/29/initiative-will-autoverkehr-in-berliner-city-herunterfahren/">Initiative will Autoverkehr in Berliner City herunterfahren</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2021/04/29/das-maerkische-viertel-viel-beton-und-reichlich-gruen/">Das Märkische Viertel: viel Beton und reichlich Grün</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2021/04/29/berlin-pankow-spd-berlin-bringt-bau-der-u10-ins-spiel/">Berlin-Pankow: Berliner SPD bringt Bau der U10 ins Spiel</a>
									</li>
					</ul>

		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://taa5d9761.emailsys1a.net/51/3487/6c3b3ffbc4/subscribe/form.html?_g=1611934641" frameborder="0" width="100%" height="380"></iframe></div></aside><aside id="tag_cloud-4" class="widget widget_tag_cloud"><h3 class="sb-title">Kategorien</h3><div class="tagcloud"><a href="https://abendblatt-berlin.de/themen/aktuelles-aus-den-bezirken/" class="tag-cloud-link tag-link-32062 tag-link-position-1" style="font-size: 17.682242990654pt;" aria-label="Aktuelles (333 Einträge)">Aktuelles</a>
<a href="https://abendblatt-berlin.de/themen/anzeigen/" class="tag-cloud-link tag-link-30898 tag-link-position-2" style="font-size: 8.785046728972pt;" aria-label="Anzeigen (2 Einträge)">Anzeigen</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/bauen/" class="tag-cloud-link tag-link-22116 tag-link-position-3" style="font-size: 18.990654205607pt;" aria-label="Bauen &amp; Wohnen (665 Einträge)">Bauen &amp; Wohnen</a>
<a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/" class="tag-cloud-link tag-link-73 tag-link-position-4" style="font-size: 15.545171339564pt;" aria-label="Berlin-Nachrichten (106 Einträge)">Berlin-Nachrichten</a>
<a href="https://abendblatt-berlin.de/themen/berlin-der-gruene-stadtausflug/" class="tag-cloud-link tag-link-33415 tag-link-position-5" style="font-size: 10.093457943925pt;" aria-label="Berlin. Der grüne Stadtausflug (5 Einträge)">Berlin. Der grüne Stadtausflug</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/bildung-beruf/" class="tag-cloud-link tag-link-13442 tag-link-position-6" style="font-size: 18.249221183801pt;" aria-label="Bildung &amp; Beruf (448 Einträge)">Bildung &amp; Beruf</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/charlottenburg/" class="tag-cloud-link tag-link-27 tag-link-position-7" style="font-size: 20.604361370717pt;" aria-label="Charlottenburg-Wilmersdorf (1.551 Einträge)">Charlottenburg-Wilmersdorf</a>
<a href="https://abendblatt-berlin.de/themen/corona-news/" class="tag-cloud-link tag-link-31029 tag-link-position-8" style="font-size: 11.707165109034pt;" aria-label="Corona-News (13 Einträge)">Corona-News</a>
<a href="https://abendblatt-berlin.de/themen/corona-ratgeber/" class="tag-cloud-link tag-link-33635 tag-link-position-9" style="font-size: 12.18691588785pt;" aria-label="Corona-Ratgeber (17 Einträge)">Corona-Ratgeber</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/friedrichshain-kreuzberg/" class="tag-cloud-link tag-link-50 tag-link-position-10" style="font-size: 20.604361370717pt;" aria-label="Friedrichshain-Kreuzberg (1.540 Einträge)">Friedrichshain-Kreuzberg</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/kultur/" class="tag-cloud-link tag-link-34 tag-link-position-11" style="font-size: 20.996884735202pt;" aria-label="Kultur (1.890 Einträge)">Kultur</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/leben/" class="tag-cloud-link tag-link-46 tag-link-position-12" style="font-size: 21.651090342679pt;" aria-label="Leben &amp; Soziales (2.716 Einträge)">Leben &amp; Soziales</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/lichtenberg-hohenschoenhausen/" class="tag-cloud-link tag-link-25207 tag-link-position-13" style="font-size: 20.735202492212pt;" aria-label="Lichtenberg-Hohenschönhausen (1.658 Einträge)">Lichtenberg-Hohenschönhausen</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/marzahn-hellersdorf/" class="tag-cloud-link tag-link-25033 tag-link-position-14" style="font-size: 20.473520249221pt;" aria-label="Marzahn-Hellersdorf (1.457 Einträge)">Marzahn-Hellersdorf</a>
<a href="https://abendblatt-berlin.de/themen/mauerfalljubilaeum-leser-erinnern-sich/" class="tag-cloud-link tag-link-30081 tag-link-position-15" style="font-size: 12.928348909657pt;" aria-label="Mauerfall-Jubiläum - Leser erinnern sich (26 Einträge)">Mauerfall-Jubiläum - Leser erinnern sich</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/" class="tag-cloud-link tag-link-14482 tag-link-position-16" style="font-size: 19.383177570093pt;" aria-label="Mein Berlin (814 Einträge)">Mein Berlin</a>
<a href="https://abendblatt-berlin.de/themen/handarbeit/" class="tag-cloud-link tag-link-25391 tag-link-position-17" style="font-size: 13.146417445483pt;" aria-label="Mit meiner Hände Arbeit (29 Einträge)">Mit meiner Hände Arbeit</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/mitte/" class="tag-cloud-link tag-link-26 tag-link-position-18" style="font-size: 20.735202492212pt;" aria-label="Mitte (1.668 Einträge)">Mitte</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/ratgeber/mobil-sicher/" class="tag-cloud-link tag-link-31030 tag-link-position-19" style="font-size: 10.093457943925pt;" aria-label="MOBIL &amp; SICHER (5 Einträge)">MOBIL &amp; SICHER</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/nachgefragt/" class="tag-cloud-link tag-link-26354 tag-link-position-20" style="font-size: 15.806853582555pt;" aria-label="Nachgefragt (123 Einträge)">Nachgefragt</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/neukolln/" class="tag-cloud-link tag-link-22 tag-link-position-21" style="font-size: 20.429906542056pt;" aria-label="Neukölln (1.411 Einträge)">Neukölln</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/pankow-prenzlauer-berg-weissensee/" class="tag-cloud-link tag-link-25261 tag-link-position-22" style="font-size: 20.822429906542pt;" aria-label="Pankow-Prenzlauer-Berg-Weißensee (1.744 Einträge)">Pankow-Prenzlauer-Berg-Weißensee</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/politik/" class="tag-cloud-link tag-link-35 tag-link-position-23" style="font-size: 19.339563862928pt;" aria-label="Politik (795 Einträge)">Politik</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/ratgeber/" class="tag-cloud-link tag-link-77 tag-link-position-24" style="font-size: 18.292834890966pt;" aria-label="Ratgeber (457 Einträge)">Ratgeber</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/reinickendorf/" class="tag-cloud-link tag-link-25 tag-link-position-25" style="font-size: 20.473520249221pt;" aria-label="Reinickendorf (1.451 Einträge)">Reinickendorf</a>
<a href="https://abendblatt-berlin.de/themen/reisemarkt-journal/" class="tag-cloud-link tag-link-24133 tag-link-position-26" style="font-size: 12.274143302181pt;" aria-label="Reisemarkt-Journal (18 Einträge)">Reisemarkt-Journal</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/reisen-ausfluege/" class="tag-cloud-link tag-link-31955 tag-link-position-27" style="font-size: 11.227414330218pt;" aria-label="Reisen &amp; Ausflüge (10 Einträge)">Reisen &amp; Ausflüge</a>
<a href="https://abendblatt-berlin.de/themen/ratgeber-schwerpunkt-alzheimer/" class="tag-cloud-link tag-link-32245 tag-link-position-28" style="font-size: 11.052959501558pt;" aria-label="Schwerpunkt Alzheimer (9 Einträge)">Schwerpunkt Alzheimer</a>
<a href="https://abendblatt-berlin.de/themen/serienarchiv/" class="tag-cloud-link tag-link-33651 tag-link-position-29" style="font-size: 14.411214953271pt;" aria-label="Serienarchiv (58 Einträge)">Serienarchiv</a>
<a href="https://abendblatt-berlin.de/themen/siedlungen-im-portraet/" class="tag-cloud-link tag-link-33650 tag-link-position-30" style="font-size: 8.785046728972pt;" aria-label="Siedlungen im Porträt (2 Einträge)">Siedlungen im Porträt</a>
<a href="https://abendblatt-berlin.de/themen/sommer-sonne-badeseen/" class="tag-cloud-link tag-link-29064 tag-link-position-31" style="font-size: 11.052959501558pt;" aria-label="Sommer, Sonne, Badeseen (9 Einträge)">Sommer, Sonne, Badeseen</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/spandau/" class="tag-cloud-link tag-link-57 tag-link-position-32" style="font-size: 20.473520249221pt;" aria-label="Spandau (1.437 Einträge)">Spandau</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/sport/" class="tag-cloud-link tag-link-75 tag-link-position-33" style="font-size: 17.90031152648pt;" aria-label="Sport (373 Einträge)">Sport</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/steglitz-zehlendorf/" class="tag-cloud-link tag-link-24 tag-link-position-34" style="font-size: 20.517133956386pt;" aria-label="Steglitz-Zehlendorf (1.462 Einträge)">Steglitz-Zehlendorf</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/tempelhof-schoeneberg/" class="tag-cloud-link tag-link-25036 tag-link-position-35" style="font-size: 20.735202492212pt;" aria-label="Tempelhof-Schöneberg (1.653 Einträge)">Tempelhof-Schöneberg</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/" class="tag-cloud-link tag-link-669 tag-link-position-36" style="font-size: 8pt;" aria-label="Themenwelten (1 Eintrag)">Themenwelten</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/top-news/" class="tag-cloud-link tag-link-38 tag-link-position-37" style="font-size: 22pt;" aria-label="Top-News (3.217 Einträge)">Top-News</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/treptow-koepenick/" class="tag-cloud-link tag-link-25260 tag-link-position-38" style="font-size: 20.473520249221pt;" aria-label="Treptow-Köpenick (1.458 Einträge)">Treptow-Köpenick</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/umwelt/" class="tag-cloud-link tag-link-13140 tag-link-position-39" style="font-size: 19.208722741433pt;" aria-label="Umwelt (739 Einträge)">Umwelt</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/verkehr/" class="tag-cloud-link tag-link-70 tag-link-position-40" style="font-size: 19.557632398754pt;" aria-label="Verkehr (893 Einträge)">Verkehr</a>
<a href="https://abendblatt-berlin.de/themen/verlosungen/" class="tag-cloud-link tag-link-2199 tag-link-position-41" style="font-size: 15.457943925234pt;" aria-label="Verlosungen (101 Einträge)">Verlosungen</a>
<a href="https://abendblatt-berlin.de/themen/vital-gesund/" class="tag-cloud-link tag-link-32281 tag-link-position-42" style="font-size: 13.146417445483pt;" aria-label="VITAL &amp; GESUND (29 Einträge)">VITAL &amp; GESUND</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/wedding-tiergarten/" class="tag-cloud-link tag-link-14 tag-link-position-43" style="font-size: 20.647975077882pt;" aria-label="Wedding-Tiergarten (1.567 Einträge)">Wedding-Tiergarten</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/wirtschaft/" class="tag-cloud-link tag-link-28807 tag-link-position-44" style="font-size: 14.672897196262pt;" aria-label="Wirtschaft (66 Einträge)">Wirtschaft</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/wo-ist-was-los/" class="tag-cloud-link tag-link-13189 tag-link-position-45" style="font-size: 20.996884735202pt;" aria-label="Wo ist was los? (1.924 Einträge)">Wo ist was los?</a></div>
</aside><aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sb-title">UP-TO-DATE BLEIBEN</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/BerlAbendblatt" class="twitter" title="Twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/Berliner.Abendblatt" class="facebook" title="Facebook" target="_blank"></a></li><li><a href="https://plus.google.com/b/101406784729625792246/101406784729625792246/posts" class="gplus" title="Google Plus" target="_blank"></a></li><li><a href="mailto: geschaeftsfuehrung.bab@berlinerverlag.com" class="mail" title="email" target="_blank"></a></li></ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br> <br></div></aside><aside id="text-11" class="widget widget_text"><h3 class="sb-title">MAXX FM HÖREN</h3>			<div class="textwidget">		<script language="JavaScript" type="text/javascript"><!--
		var popUpWin=0;
		function popUpWindow(URLStr, left, top, width, height)
		{
			if(popUpWin)
			{
				if(!popUpWin.closed) popUpWin.close();
			}
			popUpWin = open(URLStr, 'popUpWin', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=yes, width=300, height=190, left=10, top=10, screenX=10, screenY=10');
		}//-->
		</script>
		
		
		
		 <div><a id="MAXX FM HÖREN" href="#" title="" onclick="popUpWindow('http://player.addradio.de/player/2487', '480', '240', '60', '60');"><img src=https://abendblatt-berlin.de/wp-content/uploads/2017/01/rMaxxFM_WebPlayer_Grafik_Startseite_finale.jpg></a></div>
</div>
		</aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br> <br></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="sb-title">ZEITUNG NICHT ERHALTEN?</h3><div class="textwidget custom-html-widget"><a href="https://abendblatt-berlin.de/kontakt/das-abendblatt-in-ihrem-briefkasten/" class="ss-button default size-m">Kontakt aufnehmen</a>
<br> <br></div></aside><aside id="acm_ad_zones-6" class="widget acm_ad_zones">
		<div id='acm-ad-tag-1382598830696-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-0'); });
</script>
		</div>
		</aside></div><!-- #sidebar -->    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">HIER FINDEN SIE UNS</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/BerlAbendblatt" class="twitter" title="Twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/Berliner.Abendblatt" class="facebook" title="Facebook" target="_blank"></a></li><li><a href="https://plus.google.com/b/101406784729625792246/101406784729625792246/posts" class="gplus" title="Google Plus" target="_blank"></a></li><li><a href="https://abendblatt-berlin.de/feed/" class="rss" title="RSS" target="_blank"></a></li></ul></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="sc-title">DOWNLOADS</h3><div class="menu-downloads-container"><ul id="menu-downloads" class="menu"><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="https://abendblatt-berlin.de/pdf-downloads/">PDF-AUSGABEN</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://abendblatt-berlin.de/lokalwerben/download-preisliste-mediadaten/">MEDIADATEN</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="sc-title">LOKAL WERBEN</h3><div class="menu-b-2-b-angebote-container"><ul id="menu-b-2-b-angebote" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://abendblatt-berlin.de/lokalwerben/anzeigen/">ANZEIGEN</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="https://abendblatt-berlin.de/lokalwerben/beilagen/">BEILAGEN</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="https://abendblatt-berlin.de/lokalwerben/direktverteilung/">DIREKTVERTEILUNG</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="https://abendblatt-berlin.de/lokalwerben/kleinanzeigen/">KLEINANZEIGEN</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2021 <a title="BERLINER ABENDBLATT" href="http://abendblatt-berlin.mystagingwebsite.com">BERLINER ABENDBLATT</title></a>. Alle Rechte vorbehalten.
		</br>
	<a title="Kontakt zur Redaktion" href="mailto:redaktion.bab@berlinerverlag.com"><span style="color:black;">Kontakt zur Redaktion: </span>redaktion.bab@berlinerverlag.com</title></a>
	</div><!-- .notes-left -->
	<div class="notes-right"><a title="Impressum" href="https://abendblatt-berlin.de/impressum/">Impressum | </title><a title="Datenschutz" href="https://abendblatt-berlin.de/datenschutz/">Datenschutzerklärung <br><br><br><br></title></div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->
</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"></a></div><!-- .scroll-to-top -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://abendblatt-berlin.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://abendblatt-berlin.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://abendblatt-berlin.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://abendblatt-berlin.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://abendblatt-berlin.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://abendblatt-berlin.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://abendblatt-berlin.de/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 04:41:08+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"You are probably offline.":["Du bist wahrscheinlich offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Das Hochladen von Medien ist fehlgeschlagen. Wenn es sich um ein Foto oder ein gro\u00dfes Bild handelt, verkleiner es bitte und versuch es erneut."],"The response is not a valid JSON response.":["Die Antwort ist keine g\u00fcltige JSON-Antwort."],"An unknown error occurred.":["Ein unbekannter Fehler ist aufgetreten."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://abendblatt-berlin.de/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "7635b1413b" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://abendblatt-berlin.de/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/abendblatt-berlin.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/abendblatt-berlin.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.8.0' id='ngg_common-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.8.0' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1' id='wp-gallery-custom-links-js-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/tabs.js?ver=5.7.1' id='tabber-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.easing.min.js?ver=5.7.1' id='jq-easing-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=5.7.1' id='jq-hover-intent-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/froogaloop2.min.js?ver=5.7.1' id='jq-froogaloop-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.flexslider-min.js?ver=5.7.1' id='jq-flex-slider-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=5.7.1' id='jq-pretty-photo-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/custom.js?ver=5.7.1' id='custom-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/search-live/js/jquery.typewatch.min.js?ver=1.12.0' id='typewatch-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/search-live/js/search-live.min.js?ver=1.12.0' id='search-live-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(233,1,98);background: rgba(233,1,98,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies gemäß unserer Datenschutzerklärung zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(233,1,98,0.9);"><p><span style="margin-bottom:500px;">Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</span></p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div></body>
</html>