<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="de-DE">
<!--<![endif]-->

	<head>




<meta name="google-site-verification" content="_qpr1ijAz_CiBAsSBArDZjdNIQPSCYI-ELvjv29t3sY" />
<meta name="google-site-verification" content="yLZ3wrZ5rn5dIOM__OoRROUcTwqtBZWUl7SEVkSW4C4" />
<meta name="alexaVerifyID" content="0cC3k4Gf3wXR_JI5b1GZCcdj4CU" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Parkverbote für Leihräder und Roller in Berlin - BERLINER ABENDBLATT</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://abendblatt-berlin.de/xmlrpc.php" />
<!--||  JM Twitter Cards by Julien Maury 11.1.1  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@BerlAbendblatt">
<meta name="twitter:site" content="@BerlAbendblatt">
<meta property="og:title" content="Parkverbote für Leihräder und Roller in Berlin">
<meta property="og:description" content="Der Senat geht gegen willkürlich abgestellte Sharing-Zweiräder im Straßenbild vor.Wer durch Berlin spaziert, stolpert geradezu über die Folgen des boomenden Marktes für Sharing-Gefährte. A">
<meta property="og:image" content="https://abendblatt-berlin.de/wp-content/uploads/2021/02/Parkzone-fuer-Roller.jpg">
<!--||  /JM Twitter Cards by Julien Maury 11.1.1  ||-->

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Der Senat geht gegen willkürlich abgestellte Sharing-Zweiräder im Straßenbild vor. Wer durch Berlin spaziert, stolpert geradezu über die Folgen des boomenden Marktes für Sharing-Gefährte. An vielen Stellen..." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://abendblatt-berlin.de/2021/02/11/parkverbote-fuer-leihraeder-und-roller-in-berlin/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Parkverbote für Leihräder und Roller in Berlin - BERLINER ABENDBLATT" />
	<meta property="og:description" content="Der Senat geht gegen willkürlich abgestellte Sharing-Zweiräder im Straßenbild vor. Wer durch Berlin spaziert, stolpert geradezu über die Folgen des boomenden Marktes für Sharing-Gefährte. An vielen Stellen..." />
	<meta property="og:url" content="https://abendblatt-berlin.de/2021/02/11/parkverbote-fuer-leihraeder-und-roller-in-berlin/" />
	<meta property="og:site_name" content="BERLINER ABENDBLATT" />
	<meta property="article:published_time" content="2021-02-11T10:00:45+00:00" />
	<meta property="article:modified_time" content="2021-02-10T15:05:35+00:00" />
	<meta property="og:image" content="https://abendblatt-berlin.de/wp-content/uploads/2021/02/Parkzone-fuer-Roller.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Nils Michaelis">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://abendblatt-berlin.de/#website","url":"https://abendblatt-berlin.de/","name":"BERLINER ABENDBLATT","description":"Aktuelles aus Berlin","potentialAction":[{"@type":"SearchAction","target":"https://abendblatt-berlin.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://abendblatt-berlin.de/2021/02/11/parkverbote-fuer-leihraeder-und-roller-in-berlin/#primaryimage","inLanguage":"de-DE","url":"https://abendblatt-berlin.de/wp-content/uploads/2021/02/Parkzone-fuer-Roller.jpg","width":1024,"height":576,"caption":"Parkzone f\u00fcr Roller"},{"@type":"WebPage","@id":"https://abendblatt-berlin.de/2021/02/11/parkverbote-fuer-leihraeder-und-roller-in-berlin/#webpage","url":"https://abendblatt-berlin.de/2021/02/11/parkverbote-fuer-leihraeder-und-roller-in-berlin/","name":"Parkverbote f\u00fcr Leihr\u00e4der und Roller in Berlin - BERLINER ABENDBLATT","isPartOf":{"@id":"https://abendblatt-berlin.de/#website"},"primaryImageOfPage":{"@id":"https://abendblatt-berlin.de/2021/02/11/parkverbote-fuer-leihraeder-und-roller-in-berlin/#primaryimage"},"datePublished":"2021-02-11T10:00:45+00:00","dateModified":"2021-02-10T15:05:35+00:00","author":{"@id":"https://abendblatt-berlin.de/#/schema/person/0adaedaa4f11b4fa666aa6900dddbfc9"},"description":"Der Senat geht gegen willk\u00fcrlich abgestellte Sharing-Zweir\u00e4der im Stra\u00dfenbild vor. Wer durch Berlin spaziert, stolpert geradezu \u00fcber die Folgen des boomenden Marktes f\u00fcr Sharing-Gef\u00e4hrte. An vielen Stellen...","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://abendblatt-berlin.de/2021/02/11/parkverbote-fuer-leihraeder-und-roller-in-berlin/"]}]},{"@type":"Person","@id":"https://abendblatt-berlin.de/#/schema/person/0adaedaa4f11b4fa666aa6900dddbfc9","name":"Nils Michaelis","image":{"@type":"ImageObject","@id":"https://abendblatt-berlin.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/6ed519306771324e91026d992b15db51?s=96&d=mm&r=g","caption":"Nils Michaelis"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BERLINER ABENDBLATT &raquo; Feed" href="https://abendblatt-berlin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BERLINER ABENDBLATT &raquo; Kommentar-Feed" href="https://abendblatt-berlin.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/abendblatt-berlin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://abendblatt-berlin.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://abendblatt-berlin.de/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://abendblatt-berlin.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://abendblatt-berlin.de/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://abendblatt-berlin.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://abendblatt-berlin.de/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://abendblatt-berlin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='https://abendblatt-berlin.de/wp-content/plugins/flowplayer6-video-player/lib/skin/skin.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://abendblatt-berlin.de/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-css'  href='https://abendblatt-berlin.de/wp-content/plugins/simple-news/css/news-min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://abendblatt-berlin.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://abendblatt-berlin.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #009fe3;
}

</style>
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/style.css?ver=5.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/css/ie.css?ver=5.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/responsive.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/css/prettyPhoto.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/user.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/jquery-updater/js/jquery-3.5.1.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.0.min.js?ver=3.3.0' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/flowplayer6-video-player/lib/flowplayer.min.js?ver=5.6.1' id='flowplayer-js-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.1' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.6.1' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"ajaxComplete","activeGalleries":"1","animation":"0","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"1","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/abendblatt-berlin.de\/wp-admin\/admin-ajax.php","nonce":"322d5d7014"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.1' id='responsive-lightbox-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/abendblatt-berlin.de\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/abendblatt-berlin.de","wp_site_url":"https:\/\/abendblatt-berlin.de","wp_root_url":"https:\/\/abendblatt-berlin.de","wp_plugins_url":"https:\/\/abendblatt-berlin.de\/wp-content\/plugins","wp_content_url":"https:\/\/abendblatt-berlin.de\/wp-content","wp_includes_url":"https:\/\/abendblatt-berlin.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.5.0' id='photocrati_ajax-js'></script>
<link rel="https://api.w.org/" href="https://abendblatt-berlin.de/wp-json/" /><link rel="alternate" type="application/json" href="https://abendblatt-berlin.de/wp-json/wp/v2/posts/104089" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abendblatt-berlin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://abendblatt-berlin.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://abendblatt-berlin.de/?p=104089' />
<link rel="alternate" type="application/json+oembed" href="https://abendblatt-berlin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabendblatt-berlin.de%2F2021%2F02%2F11%2Fparkverbote-fuer-leihraeder-und-roller-in-berlin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://abendblatt-berlin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabendblatt-berlin.de%2F2021%2F02%2F11%2Fparkverbote-fuer-leihraeder-und-roller-in-berlin%2F&#038;format=xml" />
<!-- This content is generated with the Flowplayer Video Player plugin --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Flowplayer Video Player plugin -->	<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<!-- <meta name="NextGEN" version="3.5.0" /> -->
<link rel="shortcut icon" href="https://abendblatt-berlin.de/wp-content/uploads/2020/04/Favicon2-BAB.png"/>
<link rel="apple-touch-icon" href="https://abendblatt-berlin.de/wp-content/uploads/2020/04/Favicon2-BAB.png"/>
<!-- Analytics by WP-Statistics v13.0.5 - https://wp-statistics.com/ -->
<style type="text/css">
	.primary-nav {
	background-color:#ededed;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#777777;
	}
	.primary-nav li:hover > a {
	color:#e6223d;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	color:#000;
	border-top-color: #e6223d;
	}
	.primary-nav li ul {
	background-color:#ededed;
	}
	.primary-nav li ul li a {
	color:#777777;
	}
	.primary-nav li ul li:hover > a {
	color:#e6223d;
	background-color:#f0f0f0;
	}
	h3.sb-title {
	color:#e6223d;
	}
	#secondary {
	color:#aaa;
	background-color:#ffffff;
	}
	#secondary .sep {
	color:#aaa;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#aaaaaa;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#e6223d;
	}
	h3.sc-title {
	color:#000000;
	}
	#secondary .widget ul li {
	border-bottom-color: #cccccc;
	}

	#secondary .widget ul ul {
	border-top-color: #cccccc;
	}
	#footer {
	color:#000000;
	background-color:#ffffff;
	}
	body.is-stretched.custom-background {
	background-color:#ffffff;
	}
	#footer a {
	color:#e6223d;
	}
	#footer a:hover {
	color:#e6223d;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
  <script>
    // Verhindert tracking wenn das Opt-Out-Cookie gesetzt wurde (Link in der Datenschutzerklärung angeklickt wurde)
    var gaProperty = 'UA-46799086-1'; // hier deine Tracking ID einsetzen
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
    }
    function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
    }
    // Dein persönlicher Google Analytics Tracking Code
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-46799086-1', 'auto'); // hier deine Tracking ID einsetzen
    ga('set', 'anonymizeIp', true); // die letzten 8 Bit der IP-Adressen werden gelöscht und somit anonymisiert
    ga('send', 'pageview');
  </script>
	<!-- Include google_services.js -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/21790554/Homepage_Superbanner_Top_728x90', [728,90], "acm-ad-tag-1382598830696-3").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_MediumRectangle_Sidebar_300x250', [300,250], "acm-ad-tag-1382598830696-0").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_Skyscraper_Left_160x600', [160,600], "acm-ad-tag-1382598830696-2").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<style type="text/css" id="wp-custom-css">
			.flexslider .slides img {
	width: 100%;
	height: auto;
max-height: 520px;
	
	display: block;
}

.entry-content h3 {
	color:#000000;
	font-size: 15px;
	margin-top:0px}


.flexslider.entry-content h2 {
	color:#000000;
	font-size: 15px;
	margin-top:-100px}

h1.section-title {
	color:white;
	background-color: grey;
padding-left: 15px;
	width: 95%;
}		</style>
		
<link rel='stylesheet' href='https://abendblatt-berlin.de/wp-content/themes/newsplus/css/ads.css' type='text/css' media='all' /> 
			<link rel='stylesheet' id='search-live-css'  href='https://abendblatt-berlin.de/wp-content/plugins/search-live/css/search-live.css?ver=1.12.0' type='text/css' media='all' />
</head>
	
<body class="post-template-default single single-post postid-104089 single-format-standard custom-background custom-font-enabled">
<div id="page" class="hfeed site clear">
    <div id="utility-top">
        <div class="wrap clear">
			            <div id="callout-bar" class="callout-left" role="complementary">
                <div class="callout-inner">
                                </div><!-- .callout-inner -->
            </div><!-- #callout-bar -->
                        <div id="callout-bar" role="complementary">
                <div class="callout-inner">
                                </div><!-- .callout-inner -->
            </div><!-- #callout-bar -->
                    </div><!-- #utility-top .wrap -->
    </div><!-- #utility-top-->



<!-- /#Leaderboard/Skyscraper Ads --> 
	<!--
[ticker_ad_header]-->
<!--
<div id="adWrapper" class="container " style="">
  <div id="bannerAd" class="leaderboard ">
    
		<div id='acm-ad-tag-1382598830696-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-3'); });
</script>
		</div>
		  </div>
  <div id="skyscraperAd" class="skyscraper ">
    
		<div id='acm-ad-tag-1382598830696-2' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-2'); });
</script>
		</div>
		  </div>
</div>
-->
<!-- /#Leaderboard/Skyscraper Ads --> 


        <header id="header" class="site-header" role="banner">
            <div class="wrap clear">
                <div class="brand" role="banner">
					<span class="site-title"><a href="https://www.abendblatt-berlin.de/" title="BERLINER ABENDBLATT" rel="home"><img src="https://www.abendblatt-berlin.de/wp-content/uploads/2019/05/bab_logo.png" alt="BERLINER ABENDBLATT" title="BERLINER ABENDBLATT"></a>
						</span>                </div>
						<!-- .brand -->
                        <div class="header-widget-area">
        <aside id="text-3" class="hwa-wrap widget_text">			<div class="textwidget">Donnerstag, 11. Februar 2021<br />
<h3>Berliner Abendblatt - Ihre Wochenzeitung f&uuml;r die Hauptstadt</h3><br />
</div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
		<nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-navigation" class="nav-menu clear"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-129"><a href="https://abendblatt-berlin.de/">BERLIN-NEWS</a></li>
<li id="menu-item-82043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-82043"><a href="https://abendblatt-berlin.de/themen/aktuelles/">THEMEN</a>
<ul class="sub-menu">
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-303"><a href="https://abendblatt-berlin.de/themen/aktuelles/top-news/">TOP-NEWS</a></li>
	<li id="menu-item-71261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71261"><a href="https://abendblatt-berlin.de/reisemarkt-journal/">REISEMARKT JOURNAL</a></li>
	<li id="menu-item-40356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40356"><a href="https://abendblatt-berlin.de/themen/aktuelles/leben/">LEBEN &#038; SOZIALES</a></li>
	<li id="menu-item-40357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40357"><a href="https://abendblatt-berlin.de/themen/aktuelles/kultur/">KULTUR &#038; VERGNÜGEN</a></li>
	<li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://abendblatt-berlin.de/themen/aktuelles/politik/">POLITIK &#038; WIRTSCHAFT</a></li>
	<li id="menu-item-44225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44225"><a href="https://abendblatt-berlin.de/themen/aktuelles/verkehr/">MENSCH &#038; METROPOLE</a></li>
	<li id="menu-item-41676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676"><a href="https://abendblatt-berlin.de/themen/aktuelles/umwelt/">UMWELT &#038; NATUR</a></li>
	<li id="menu-item-84667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84667"><a href="https://abendblatt-berlin.de/themen/aktuelles/wirtschaft/">WIRTSCHAFT</a></li>
	<li id="menu-item-40360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40360"><a href="https://abendblatt-berlin.de/themen/aktuelles/sport/">SPORT &#038; LEIDENSCHAFT</a></li>
	<li id="menu-item-99008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99008"><a href="https://abendblatt-berlin.de/themen/vital-gesund/">VITAL &amp; GESUND</a></li>
	<li id="menu-item-43083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43083"><a href="https://abendblatt-berlin.de/themen/aktuelles/wo-ist-was-los/">WO IST WAS LOS?</a></li>
	<li id="menu-item-80648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80648"><a href="https://abendblatt-berlin.de/nachgefragt/">NACHGEFRAGT</a></li>
	<li id="menu-item-97489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97489"><a href="https://abendblatt-berlin.de/themen/auf-foersters-wegen/">AUF FÖRSTERS WEGEN</a></li>
</ul>
</li>
<li id="menu-item-74606" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-74606"><a href="https://abendblatt-berlin.de/themen/mein-berlin/">MEIN KIEZ</a>
<ul class="sub-menu">
	<li id="menu-item-9749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9749"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/charlottenburg/">Charlottenburg-Wilmersdorf</a></li>
	<li id="menu-item-9739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9739"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/friedrichshain-kreuzberg/">Friedrichshain-Kreuzberg</a></li>
	<li id="menu-item-74416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74416"><a href="https://abendblatt-berlin.de/themen/mein-berlin/lichtenberg-hohenschoenhausen/">Lichtenberg-Hohenschönhausen</a></li>
	<li id="menu-item-73625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73625"><a href="https://abendblatt-berlin.de/themen/mein-berlin/marzahn-hellersdorf/">Marzahn-Hellersdorf</a></li>
	<li id="menu-item-9743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9743"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/mitte/">Mitte</a></li>
	<li id="menu-item-9747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9747"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/neukolln/">Neukölln</a></li>
	<li id="menu-item-74603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74603"><a href="https://abendblatt-berlin.de/themen/mein-berlin/pankow-prenzlauer-berg-weissensee/">Pankow-Prenzlauer-Berg-Weißensee</a></li>
	<li id="menu-item-9753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9753"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/reinickendorf/">Reinickendorf</a></li>
	<li id="menu-item-9752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9752"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/spandau/">Spandau</a></li>
	<li id="menu-item-9751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9751"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/steglitz-zehlendorf/">Steglitz-Zehlendorf</a></li>
	<li id="menu-item-73643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73643"><a href="https://abendblatt-berlin.de/themen/mein-berlin/tempelhof-schoeneberg/">Tempelhof-Schöneberg</a></li>
	<li id="menu-item-74417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74417"><a href="https://abendblatt-berlin.de/themen/mein-berlin/treptow-koepenick/">Treptow-Köpenick</a></li>
	<li id="menu-item-9745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9745"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/wedding-tiergarten/">Wedding-Tiergarten</a></li>
</ul>
</li>
<li id="menu-item-59871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-59871"><a href="https://abendblatt-berlin.de/themen/aktuelles/ratgeber/">RATGEBER</a>
<ul class="sub-menu">
	<li id="menu-item-62823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62823"><a href="https://abendblatt-berlin.de/themen/aktuelles/ratgeber/">Alle Themen</a></li>
	<li id="menu-item-62790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62790"><a href="https://abendblatt-berlin.de/themen/aktuelles/bauen/">BAUEN &#038; WOHNEN</a></li>
	<li id="menu-item-42555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42555"><a title="ausbildung" href="https://abendblatt-berlin.de/themen/aktuelles/bildung-beruf/">BILDUNG &#038; BERUF</a></li>
	<li id="menu-item-7744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7744"><a target="_blank" rel="noopener" href="http://www.abendblatt-berlin.immowelt.de">Wohnen in Berlin</a></li>
</ul>
</li>
<li id="menu-item-32813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32813"><a href="https://abendblatt-berlin.de/leserreisen/">LESERREISEN</a></li>
<li id="menu-item-62920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62920"><a href="https://abendblatt-berlin.de/gewinnspiele/">GEWINNSPIELE</a></li>
<li id="menu-item-69821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69821"><a href="https://abendblatt-berlin.de/pdf-downloads/">E-PAPER</a></li>
<li id="menu-item-2027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-2027"><a href="https://abendblatt-berlin.de/lokalwerben/">WERBEN</a>
<ul class="sub-menu">
	<li id="menu-item-5388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5388"><a href="https://abendblatt-berlin.de/lokalwerben/">LOKAL WERBEN</a></li>
	<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2034"><a href="https://abendblatt-berlin.de/lokalwerben/anzeigen/">ANZEIGEN</a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="https://abendblatt-berlin.de/lokalwerben/kleinanzeigen/">KLEINANZEIGEN</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2035"><a href="https://abendblatt-berlin.de/lokalwerben/beilagen/">BEILAGEN</a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2036"><a href="https://abendblatt-berlin.de/lokalwerben/direktverteilung/">DIREKTVERTEILUNG</a></li>
	<li id="menu-item-50812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50812"><a href="https://abendblatt-berlin.de/lokalwerben/beilagen/#gpz">GEPRÜFTE ZUSTELLQUALITÄT</a></li>
</ul>
</li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-102"><a href="https://abendblatt-berlin.de/uber-uns/">ÜBER UNS</a>
<ul class="sub-menu">
	<li id="menu-item-5389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5389"><a href="https://abendblatt-berlin.de/uber-uns/">BERLINER ABENDBLATT</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://abendblatt-berlin.de/kontakt/">KONTAKT</a></li>
	<li id="menu-item-5357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5357"><a href="https://abendblatt-berlin.de/kontakt/das-abendblatt-in-ihrem-briefkasten/">ZEITUNG NICHT ERHALTEN?</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://abendblatt-berlin.de/impressum/">IMPRESSUM</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-73815"><a href="https://abendblatt-berlin.de/datenschutz/">DATENSCHUTZ</a></li>
	<li id="menu-item-73770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73770"><a href="https://abendblatt-berlin.de/agb/">AGB</a></li>
</ul>
</li>
</ul>            </div><!-- .primary-nav .wrap -->
		</nav><!-- #main-nav -->
        <div id="main">
        <div class="wrap clear">



<div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="https://abendblatt-berlin.de">Home</a> <span class="sep"> / </span> <a href="https://abendblatt-berlin.de/themen/mein-berlin/">Mein Berlin</a> <span class="sep"> / </span> <a href="https://abendblatt-berlin.de/themen/mein-berlin/charlottenburg/">Charlottenburg-Wilmersdorf</a> <span class="sep"> / </span> <span class="current">Parkverbote für Leihräder und Roller in Berlin</span></div>			 <article id="post-104089" class="post-104089 post type-post status-publish format-standard has-post-thumbnail hentry category-charlottenburg category-friedrichshain-kreuzberg category-lichtenberg-hohenschoenhausen category-marzahn-hellersdorf category-mitte category-nachgefragt category-neukolln category-pankow-prenzlauer-berg-weissensee category-reinickendorf category-spandau category-steglitz-zehlendorf category-tempelhof-schoeneberg category-top-news category-treptow-koepenick category-verkehr category-wedding-tiergarten tag-berlin tag-berlin-mitte tag-corona-lockdown tag-leihraeder tag-parkverbot tag-parkzone tag-regine-guenther tag-sharing">
                <header class="entry-header">
                    <h1 class="entry-title">Parkverbote für Leihräder und Roller in Berlin</h1>
                                                <aside id="meta-104089" class="entry-meta"> 		</aside>
                        <img width="1024" height="576" src="https://abendblatt-berlin.de/wp-content/uploads/2021/02/Parkzone-fuer-Roller.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="Parkzone für Roller" loading="lazy" srcset="https://abendblatt-berlin.de/wp-content/uploads/2021/02/Parkzone-fuer-Roller.jpg 1024w, https://abendblatt-berlin.de/wp-content/uploads/2021/02/Parkzone-fuer-Roller-300x169.jpg 300w, https://abendblatt-berlin.de/wp-content/uploads/2021/02/Parkzone-fuer-Roller-768x432.jpg 768w, https://abendblatt-berlin.de/wp-content/uploads/2021/02/Parkzone-fuer-Roller-800x450.jpg 800w, https://abendblatt-berlin.de/wp-content/uploads/2021/02/Parkzone-fuer-Roller-1000x563.jpg 1000w" sizes="(max-width: 1024px) 100vw, 1024px" />                </header>
                <div class="entry-content">
					<blockquote>
<p>Der Senat geht gegen willkürlich abgestellte Sharing-Zweiräder im Straßenbild vor.</p>
</blockquote>
<p>Wer durch <a href="https://abendblatt-berlin.de/2021/02/09/berlin-mitte-denkmalschutz-am-gendarmenmarkt/" target="_blank" rel="noopener">Berlin</a> spaziert, stolpert geradezu über die Folgen des boomenden Marktes für<a href="https://abendblatt-berlin.de/2021/02/07/mobil-in-spandau-haselhorst-erhaelt-jelbi-hub/" target="_blank" rel="noopener"> Sharing-Gefährte</a>. An vielen Stellen – nicht nur, aber gerade innerhalb des S-Bahn-Rings – stehen oder liegen Ausleihfahrräder und -roller herum, und nicht gerade selten mitten auf dem Gehweg.</p>
<p>Wie einen Kaffeebecher oder eine Bierflasche haben ihre Nutzer sie entsorgt, ohne dabei an andere zu denken. Das ist nicht nur lästig, sondern häufig auch gefährlich. Der <a href="https://abendblatt-berlin.de/2021/02/04/experten-warnen-vor-den-psychischen-folgen-des-dauer-ausnahmezustands/" target="_blank" rel="noopener">Corona-Lockdown</a> hat mancherorts dafür gesorgt, dass sich die Lage entspannt hat, doch beseitigt ist das Problem damit noch lange nicht.</p>
<h2>Slalom beenden</h2>
<p>Der rot-rot-grüne Senat will dem ebenso chaotischen wie ignoranten Treiben nun einen Riegel vorschieben. Das Parken der geliehenen Fahrzeuge soll künftig als sogenannte Sondernutzung gelten. Die Anbieter werden damit juristisch in etwa Verkaufsständen gleichgestellt, die ebenfalls eine Genehmigung für ihr kommerzielles Angebot im öffentlichen Raum brauchen.</p>
<p>Über einen entsprechenden Referentenentwurf für eine Änderung des Straßengesetzes berichtet der „Tagesspiegel“. Demnach stellt das Abstellen von gewerblich genutzten Rädern und Rollern auf öffentlichem Straßenland keinen „Gemeingebrauch“ dar. Durch die Neuregelung soll vor allem das besagte Slalomlaufen an bestimmten Brennpunkten verringert werden.</p>
<p>Statt farblich bestimmte Parkflächen zu markieren, in denen die Leihräder abgestellt werden müssen, sei ein Ausschlussprinzip geplant, heißt es aus der von <a href="https://abendblatt-berlin.de/2021/01/25/berlin-mitte-friedrichstrasse-bleibt-laenger-autofrei/" target="_blank" rel="noopener">Regine Günther</a> (Grüne) geführten Senatsverwaltung für Umwelt, Verkehr und Klimaschutz. Es sollen bestimmte Punkte markiert werden, die nicht dafür geeignet sind. Diese „No-Parking-Zones“ könnten bereits in den Apps der Anbieter ausgewiesen werden. Das sei zielführender als Linien auf Straßen und Wegen aufzumalen, so die Behörde.</p>
<h2>Gehwege entlasten</h2>
<p>Mit den Bezirken hat die Senatsverwaltung vereinbart, dass bei örtlich hohem Aufkommen von <a href="https://abendblatt-berlin.de/2020/12/11/berliner-mobilitaetsplattform-jelbi-faehrt-jetzt-auch-taxi/" target="_blank" rel="noopener">E-Tretrollern</a> Parkflächen auf der Fahrbahn geschaffen werden könnten. So sollen die Gehwege zusätzlich entlastet werden. Damit wolle man für jene Zeit vorsorgen, in der wieder<a href="https://abendblatt-berlin.de/2021/02/07/hohenschoenhausen-projekt-soll-touristen-in-die-doerfer-locken/" target="_blank" rel="noopener"> Touristen</a> nach Berlin kommen und wieder mehr Fahrzeuge unterwegs sind. Wegen des Corona-Lockdowns haben viele Anbieter ihre Fahrzeuge vom Markt genommen.</p>
<p>Offen ist bislang allerdings, wie die chronisch unterbesetzten <a href="https://abendblatt-berlin.de/2020/03/31/berlin-mitte-ordnungsamt-zieht-positive-bilanz/" target="_blank" rel="noopener">Ordnungsämter</a> der Bezirke die Herausforderung meistern sollen, die Einhaltung der neuen Parkregeln zu kontrollieren.</p>
<p>Zwei Parkverbotszonen für E-Roller gibt es bereits: Rund um das <a href="https://abendblatt-berlin.de/2019/09/28/brandenburger-tor-eine-stadt-feiert-die-einheit/" target="_blank" rel="noopener">Brandenburger Tor</a> und das<a href="https://abendblatt-berlin.de/2019/08/16/berlin-mitte-befreit-gehwege-von-e-scootern/" target="_blank" rel="noopener"> Holocaust-Mahnmal</a> in <a href="https://abendblatt-berlin.de/2021/01/29/berlin-mitte-mehr-ruecksicht-in-den-parks-gefordert/" target="_blank" rel="noopener">Mitte</a> sind Leihfahrzeuge sämtlicher Anbieter tabu. Diese Regelung gilt seit Sommer 2019. Auch beim Thema Parkflächen für E-Scooter hat sich bereits etwas getan. Diese hatte der Bezirk Mitte im August letzten Jahres am Roten Rathaus, am <a href="https://abendblatt-berlin.de/2019/06/13/vom-alex-zum-potsdamer-platz/" target="_blank" rel="noopener">Potsdamer Platz</a>, am<a href="https://abendblatt-berlin.de/2020/12/23/silvesterknallerei-senat-bestimmt-54-verbotszonen/" target="_blank" rel="noopener"> Leipziger Platz</a>, an der <a href="https://abendblatt-berlin.de/2020/08/19/berlin-mitte-parkflaechen-fuer-e-scooter/" target="_blank" rel="noopener">Oranienburger Straße</a> und gegenüber des Checkpoint Charlie eingerichtet.&nbsp;</p>
<p><em>Datum: 11. Februar 2021, Text: red/nm, Bild: Axel Porsch</em></p>
                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-104089 -->
			<div id="comments" class="comments-area">
	</div><!-- #comments .comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><h3 class="sb-title">STICHWORT-SUCHE</h3><div id="search-live-2135524460" class="search-live floating"><div class="search-live-form"><form role="search" id="search-live-form-2135524460" class="search-live-form" action="https://abendblatt-berlin.de/" method="get"><input id="search-live-field-2135524460" name="s" type="text" class="search-live-field" placeholder="Suchen &hellip;" autocomplete="off" title="Suchen nach:" value="" /><input type="hidden" name="ixsl" value="1"/><noscript><button type="submit">Suchen</button></noscript></form></div><div id="search-live-results-2135524460" class="search-live-results"><div id="search-live-results-content-2135524460" class="search-live-results-content" style=""></div></div></div><script type="text/javascript">document.addEventListener( "DOMContentLoaded", function() {if ( typeof jQuery !== "undefined" ) {jQuery(document).ready(function(){jQuery("#search-live-field-2135524460").typeWatch( {
				callback: function (value) { ixsl.searchLive('search-live-field-2135524460', 'search-live-2135524460', 'search-live-2135524460 div.search-live-results-content', 'https://abendblatt-berlin.de/wp-admin/admin-ajax.php', value, {no_results:"",dynamic_focus:true}); },
				wait: 500,
				highlight: true,
				captureLength: 1
			} );ixsl.navigate("search-live-field-2135524460","search-live-results-2135524460");ixsl.dynamicFocus("search-live-2135524460","search-live-results-content-2135524460");});}});</script></aside><aside id="acm_ad_zones-6" class="widget acm_ad_zones">
		<div id='acm-ad-tag-1382598830696-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-0'); });
</script>
		</div>
		</aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2 style="position:relative; margin-top: 30px;"><span style="color:#ffffff; background-color:#0089C4;padding:3px;">&nbsp;NACHGEFRAGT &nbsp;</span></h2><h3 style="position:relative;margin-bottom:-10px;"><span style="color:black; ">Sind Parkverbote für Leihräder und Roller sinnvoll?</span></h3><div id="polls-166" class="wp-polls">
	<form id="polls_form_166" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_166_nonce" name="wp-polls-nonce" value="891b9a1ede" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="166" /></p>
		<p style="text-align: left"><strong><span style="color: white;font-size:2px;line-height:-3px">.</span></strong></p><div id="polls-166-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-552" name="poll_166" value="552" /> <label for="poll-answer-552">Die Verleiher sollten selbst für mehr Ordnung sorgen.</label></li>
		<li><input type="radio" id="poll-answer-551" name="poll_166" value="551" /> <label for="poll-answer-551">Ja, das Chaos muss ein Ende haben.</label></li>
		<li><input type="radio" id="poll-answer-550" name="poll_166" value="550" /> <label for="poll-answer-550">Nur, wenn sie konsequent kontrolliert werden.</label></li>
		</ul><p style="text-align: left"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(166);" /></p><p style="text-align: left"><a href="#ViewPollResults" onclick="poll_result(166); return false;" title="Ergebnisse anzeigen">Ergebnisse ansehen</a></p></div>
	</form>
</div>
<div id="polls-166-loading" class="wp-polls-loading"><img src="https://abendblatt-berlin.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<a href=https://abendblatt-berlin.de/2021/02/11/parkverbote-fuer-leihraeder-und-roller-in-berlin/>Den Artikel dazu lesen</a>
<p></p></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
</div></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="sb-title"> </h3>
		<ul>
											<li>
					<a href="https://abendblatt-berlin.de/2021/02/11/marzahn-hellersdorf-die-gaerten-der-welt-starten-in-das-jahr-des-bueffels/">Marzahn-Hellersdorf: Die Gärten der Welt starten in das „Jahr des Büffels“</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2021/02/11/gehaltsverhandlungen-geschickt-einfaedeln/">Gehaltsverhandlungen geschickt einfädeln</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2021/02/11/parkverbote-fuer-leihraeder-und-roller-in-berlin/" aria-current="page">Parkverbote für Leihräder und Roller in Berlin</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2021/02/11/politischer-aschermittwoch-in-diesem-jahr-als-livestream/">Politischer Aschermittwoch in diesem Jahr als Livestream</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2021/02/11/berliner-s-bahnlinie-26-faehrt-ab-ende-2023-bis-nach-frohnau/">S26 fährt ab Ende 2023 bis nach Berlin-Frohnau</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2021/02/10/alles-zur-corona-impfung-im-online-dialog/">Alles zur Corona-Impfung im Online-Dialog</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2021/02/10/bsr-spendet-der-stadtmission-55-schlafsaecke/">BSR spendet Berliner Stadtmission 55 Schlafsäcke</a>
									</li>
					</ul>

		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://taa5d9761.emailsys1a.net/51/3487/6c3b3ffbc4/subscribe/form.html?_g=1611934641" frameborder="0" width="100%" height="380"></iframe></div></aside><aside id="tag_cloud-4" class="widget widget_tag_cloud"><h3 class="sb-title">Kategorien</h3><div class="tagcloud"><a href="https://abendblatt-berlin.de/themen/aktuelles-aus-den-bezirken/" class="tag-cloud-link tag-link-32062 tag-link-position-1" style="font-size: 15.954545454545pt;" aria-label="Aktuelles (225 Einträge)">Aktuelles</a>
<a href="https://abendblatt-berlin.de/themen/auf-foersters-wegen/" class="tag-cloud-link tag-link-32013 tag-link-position-2" style="font-size: 8pt;" aria-label="Auf Försters Wegen (6 Einträge)">Auf Försters Wegen</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/bauen/" class="tag-cloud-link tag-link-22116 tag-link-position-3" style="font-size: 18.393939393939pt;" aria-label="Bauen &amp; Wohnen (638 Einträge)">Bauen &amp; Wohnen</a>
<a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/" class="tag-cloud-link tag-link-73 tag-link-position-4" style="font-size: 14.257575757576pt;" aria-label="Berlin-Nachrichten (105 Einträge)">Berlin-Nachrichten</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/bildung-beruf/" class="tag-cloud-link tag-link-13442 tag-link-position-5" style="font-size: 17.492424242424pt;" aria-label="Bildung &amp; Beruf (439 Einträge)">Bildung &amp; Beruf</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/charlottenburg/" class="tag-cloud-link tag-link-27 tag-link-position-6" style="font-size: 20.30303030303pt;" aria-label="Charlottenburg-Wilmersdorf (1.481 Einträge)">Charlottenburg-Wilmersdorf</a>
<a href="https://abendblatt-berlin.de/themen/corona-news/" class="tag-cloud-link tag-link-31029 tag-link-position-7" style="font-size: 14.045454545455pt;" aria-label="Corona-News (96 Einträge)">Corona-News</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/friedrichshain-kreuzberg/" class="tag-cloud-link tag-link-50 tag-link-position-8" style="font-size: 20.30303030303pt;" aria-label="Friedrichshain-Kreuzberg (1.463 Einträge)">Friedrichshain-Kreuzberg</a>
<a href="https://abendblatt-berlin.de/themen/kiez-fuer-kiez/" class="tag-cloud-link tag-link-32817 tag-link-position-9" style="font-size: 8.530303030303pt;" aria-label="Kiez für Kiez (8 Einträge)">Kiez für Kiez</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/kultur/" class="tag-cloud-link tag-link-34 tag-link-position-10" style="font-size: 20.833333333333pt;" aria-label="Kultur (1.847 Einträge)">Kultur</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/leben/" class="tag-cloud-link tag-link-46 tag-link-position-11" style="font-size: 21.681818181818pt;" aria-label="Leben &amp; Soziales (2.661 Einträge)">Leben &amp; Soziales</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/lichtenberg-hohenschoenhausen/" class="tag-cloud-link tag-link-25207 tag-link-position-12" style="font-size: 20.462121212121pt;" aria-label="Lichtenberg-Hohenschönhausen (1.572 Einträge)">Lichtenberg-Hohenschönhausen</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/marzahn-hellersdorf/" class="tag-cloud-link tag-link-25033 tag-link-position-13" style="font-size: 20.143939393939pt;" aria-label="Marzahn-Hellersdorf (1.387 Einträge)">Marzahn-Hellersdorf</a>
<a href="https://abendblatt-berlin.de/themen/mauerfalljubilaeum-leser-erinnern-sich/" class="tag-cloud-link tag-link-30081 tag-link-position-14" style="font-size: 11.075757575758pt;" aria-label="Mauerfall-Jubiläum - Leser erinnern sich (26 Einträge)">Mauerfall-Jubiläum - Leser erinnern sich</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/" class="tag-cloud-link tag-link-14482 tag-link-position-15" style="font-size: 18.924242424242pt;" aria-label="Mein Berlin (815 Einträge)">Mein Berlin</a>
<a href="https://abendblatt-berlin.de/themen/handarbeit/" class="tag-cloud-link tag-link-25391 tag-link-position-16" style="font-size: 11.340909090909pt;" aria-label="Mit meiner Hände Arbeit (29 Einträge)">Mit meiner Hände Arbeit</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/mitte/" class="tag-cloud-link tag-link-26 tag-link-position-17" style="font-size: 20.462121212121pt;" aria-label="Mitte (1.594 Einträge)">Mitte</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/nachgefragt/" class="tag-cloud-link tag-link-26354 tag-link-position-18" style="font-size: 14.416666666667pt;" aria-label="Nachgefragt (114 Einträge)">Nachgefragt</a>
<a href="https://abendblatt-berlin.de/themen/naturwesen-des-jahres-2019/" class="tag-cloud-link tag-link-28169 tag-link-position-19" style="font-size: 8pt;" aria-label="Naturwesen 2019 (6 Einträge)">Naturwesen 2019</a>
<a href="https://abendblatt-berlin.de/themen/naturwesen-2020/" class="tag-cloud-link tag-link-31009 tag-link-position-20" style="font-size: 10.174242424242pt;" aria-label="Naturwesen 2020 (17 Einträge)">Naturwesen 2020</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/neukolln/" class="tag-cloud-link tag-link-22 tag-link-position-21" style="font-size: 20.090909090909pt;" aria-label="Neukölln (1.337 Einträge)">Neukölln</a>
<a href="https://abendblatt-berlin.de/themen/newsletter/" class="tag-cloud-link tag-link-29328 tag-link-position-22" style="font-size: 9.5909090909091pt;" aria-label="Newsletter (13 Einträge)">Newsletter</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/pankow-prenzlauer-berg-weissensee/" class="tag-cloud-link tag-link-25261 tag-link-position-23" style="font-size: 20.568181818182pt;" aria-label="Pankow-Prenzlauer-Berg-Weißensee (1.672 Einträge)">Pankow-Prenzlauer-Berg-Weißensee</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/politik/" class="tag-cloud-link tag-link-35 tag-link-position-24" style="font-size: 18.818181818182pt;" aria-label="Politik (779 Einträge)">Politik</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/ratgeber/" class="tag-cloud-link tag-link-77 tag-link-position-25" style="font-size: 17.545454545455pt;" aria-label="Ratgeber (443 Einträge)">Ratgeber</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/reinickendorf/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 20.143939393939pt;" aria-label="Reinickendorf (1.373 Einträge)">Reinickendorf</a>
<a href="https://abendblatt-berlin.de/themen/reisemarkt-journal/" class="tag-cloud-link tag-link-24133 tag-link-position-27" style="font-size: 10.280303030303pt;" aria-label="Reisemarkt-Journal (18 Einträge)">Reisemarkt-Journal</a>
<a href="https://abendblatt-berlin.de/themen/ratgeber-schwerpunkt-alzheimer/" class="tag-cloud-link tag-link-32245 tag-link-position-28" style="font-size: 8.7954545454545pt;" aria-label="Schwerpunkt Alzheimer (9 Einträge)">Schwerpunkt Alzheimer</a>
<a href="https://abendblatt-berlin.de/themen/streifzuege-kiez-fuer-kiez-durch-die-stadt/" class="tag-cloud-link tag-link-30568 tag-link-position-29" style="font-size: 8.530303030303pt;" aria-label="Serie (8 Einträge)">Serie</a>
<a href="https://abendblatt-berlin.de/themen/sommer-sonne-badeseen/" class="tag-cloud-link tag-link-29064 tag-link-position-30" style="font-size: 8.7954545454545pt;" aria-label="Sommer, Sonne, Badeseen (9 Einträge)">Sommer, Sonne, Badeseen</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/spandau/" class="tag-cloud-link tag-link-57 tag-link-position-31" style="font-size: 20.143939393939pt;" aria-label="Spandau (1.367 Einträge)">Spandau</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/sport/" class="tag-cloud-link tag-link-75 tag-link-position-32" style="font-size: 17.121212121212pt;" aria-label="Sport (367 Einträge)">Sport</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/steglitz-zehlendorf/" class="tag-cloud-link tag-link-24 tag-link-position-33" style="font-size: 20.19696969697pt;" aria-label="Steglitz-Zehlendorf (1.398 Einträge)">Steglitz-Zehlendorf</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/tempelhof-schoeneberg/" class="tag-cloud-link tag-link-25036 tag-link-position-34" style="font-size: 20.462121212121pt;" aria-label="Tempelhof-Schöneberg (1.589 Einträge)">Tempelhof-Schöneberg</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/top-news/" class="tag-cloud-link tag-link-38 tag-link-position-35" style="font-size: 22pt;" aria-label="Top-News (3.054 Einträge)">Top-News</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/treptow-koepenick/" class="tag-cloud-link tag-link-25260 tag-link-position-36" style="font-size: 20.143939393939pt;" aria-label="Treptow-Köpenick (1.386 Einträge)">Treptow-Köpenick</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/umwelt/" class="tag-cloud-link tag-link-13140 tag-link-position-37" style="font-size: 18.606060606061pt;" aria-label="Umwelt (712 Einträge)">Umwelt</a>
<a href="https://abendblatt-berlin.de/themen/universal/" class="tag-cloud-link tag-link-1 tag-link-position-38" style="font-size: 8pt;" aria-label="Universal (6 Einträge)">Universal</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/verkehr/" class="tag-cloud-link tag-link-70 tag-link-position-39" style="font-size: 19.030303030303pt;" aria-label="Verkehr (849 Einträge)">Verkehr</a>
<a href="https://abendblatt-berlin.de/themen/verlosungen/" class="tag-cloud-link tag-link-2199 tag-link-position-40" style="font-size: 14.098484848485pt;" aria-label="Verlosungen (100 Einträge)">Verlosungen</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/leseraktion/" class="tag-cloud-link tag-link-27276 tag-link-position-41" style="font-size: 9.0075757575758pt;" aria-label="Vier gegen die Pfunde (10 Einträge)">Vier gegen die Pfunde</a>
<a href="https://abendblatt-berlin.de/themen/vital-gesund/" class="tag-cloud-link tag-link-32281 tag-link-position-42" style="font-size: 10.704545454545pt;" aria-label="VITAL &amp; GESUND (22 Einträge)">VITAL &amp; GESUND</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/wedding-tiergarten/" class="tag-cloud-link tag-link-14 tag-link-position-43" style="font-size: 20.356060606061pt;" aria-label="Wedding-Tiergarten (1.498 Einträge)">Wedding-Tiergarten</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/wirtschaft/" class="tag-cloud-link tag-link-28807 tag-link-position-44" style="font-size: 12.878787878788pt;" aria-label="Wirtschaft (58 Einträge)">Wirtschaft</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/wo-ist-was-los/" class="tag-cloud-link tag-link-13189 tag-link-position-45" style="font-size: 20.886363636364pt;" aria-label="Wo ist was los? (1.897 Einträge)">Wo ist was los?</a></div>
</aside><aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sb-title">UP-TO-DATE BLEIBEN</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/BerlAbendblatt" class="twitter" title="Twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/Berliner.Abendblatt" class="facebook" title="Facebook" target="_blank"></a></li><li><a href="https://plus.google.com/b/101406784729625792246/101406784729625792246/posts" class="gplus" title="Google Plus" target="_blank"></a></li><li><a href="mailto: geschaeftsfuehrung.bab@berlinerverlag.com" class="mail" title="email" target="_blank"></a></li></ul></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="sb-title">UNSER AZUBI JOURNAL</h3><a href="https://abendblatt-berlin.de/dein-start-2/"><img width="227" height="299" src="https://abendblatt-berlin.de/wp-content/uploads/2020/10/2020-2_DeinStart_09-09-2020_web-1.jpg" class="image wp-image-99675  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="UNSER AZUBI JOURNAL" /></a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br> <br></div></aside><aside id="text-11" class="widget widget_text"><h3 class="sb-title">MAXX FM HÖREN</h3>			<div class="textwidget">		<script language="JavaScript" type="text/javascript"><!--
		var popUpWin=0;
		function popUpWindow(URLStr, left, top, width, height)
		{
			if(popUpWin)
			{
				if(!popUpWin.closed) popUpWin.close();
			}
			popUpWin = open(URLStr, 'popUpWin', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=yes, width=300, height=190, left=10, top=10, screenX=10, screenY=10');
		}//-->
		</script>
		
		
		
		 <div><a id="MAXX FM HÖREN" href="#" title="" onclick="popUpWindow('http://player.addradio.de/player/2487', '480', '240', '60', '60');"><img src=https://abendblatt-berlin.de/wp-content/uploads/2017/01/rMaxxFM_WebPlayer_Grafik_Startseite_finale.jpg></a></div>
</div>
		</aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br> <br></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="sb-title">ZEITUNG NICHT ERHALTEN?</h3><div class="textwidget custom-html-widget"><a href="https://abendblatt-berlin.de/kontakt/das-abendblatt-in-ihrem-briefkasten/" class="ss-button default size-m">Kontakt aufnehmen</a>
<br> <br></div></aside></div><!-- #sidebar -->    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">HIER FINDEN SIE UNS</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/BerlAbendblatt" class="twitter" title="Twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/Berliner.Abendblatt" class="facebook" title="Facebook" target="_blank"></a></li><li><a href="https://plus.google.com/b/101406784729625792246/101406784729625792246/posts" class="gplus" title="Google Plus" target="_blank"></a></li><li><a href="https://abendblatt-berlin.de/feed/" class="rss" title="RSS" target="_blank"></a></li></ul></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="sc-title">DOWNLOADS</h3><div class="menu-downloads-container"><ul id="menu-downloads" class="menu"><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="https://abendblatt-berlin.de/pdf-downloads/">PDF-AUSGABEN</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://abendblatt-berlin.de/lokalwerben/download-preisliste-mediadaten/">MEDIADATEN</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="sc-title">LOKAL WERBEN</h3><div class="menu-b-2-b-angebote-container"><ul id="menu-b-2-b-angebote" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://abendblatt-berlin.de/lokalwerben/anzeigen/">ANZEIGEN</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="https://abendblatt-berlin.de/lokalwerben/beilagen/">BEILAGEN</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="https://abendblatt-berlin.de/lokalwerben/direktverteilung/">DIREKTVERTEILUNG</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="https://abendblatt-berlin.de/lokalwerben/kleinanzeigen/">KLEINANZEIGEN</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2019 <a title="BERLINER ABENDBLATT" href="http://abendblatt-berlin.mystagingwebsite.com">BERLINER ABENDBLATT</title></a>. Alle Rechte vorbehalten. </div><!-- .notes-left -->
	<div class="notes-right"><a title="Impressum" href="https://abendblatt-berlin.de/impressum/">Impressum | </title><a title="Datenschutz" href="https://abendblatt-berlin.de/datenschutz/">Datenschutzerklärung <br><br><br><br></title></div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->
</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"></a></div><!-- .scroll-to-top -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/abendblatt-berlin.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/abendblatt-berlin.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/abendblatt-berlin.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.5.0' id='ngg_common-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.5.0' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1' id='wp-gallery-custom-links-js-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/tabs.js?ver=5.6.1' id='tabber-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.easing.min.js?ver=5.6.1' id='jq-easing-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=5.6.1' id='jq-hover-intent-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/froogaloop2.min.js?ver=5.6.1' id='jq-froogaloop-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.flexslider-min.js?ver=5.6.1' id='jq-flex-slider-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=5.6.1' id='jq-pretty-photo-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/custom.js?ver=5.6.1' id='custom-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/search-live/js/jquery.typewatch.min.js?ver=1.12.0' id='typewatch-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/search-live/js/search-live.min.js?ver=1.12.0' id='search-live-js'></script>
</body>
</html>