<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="de-DE">
<!--<![endif]-->

	<head>



<meta name="google-site-verification" content="_qpr1ijAz_CiBAsSBArDZjdNIQPSCYI-ELvjv29t3sY" />
<meta name="google-site-verification" content="yLZ3wrZ5rn5dIOM__OoRROUcTwqtBZWUl7SEVkSW4C4" />
<meta name="alexaVerifyID" content="0cC3k4Gf3wXR_JI5b1GZCcdj4CU" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Protest gegen schnelle Radroute durch Alt-Tegel - BERLINER ABENDBLATT</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://abendblatt-berlin.de/xmlrpc.php" />
<!--||  JM Twitter Cards by Julien Maury 11.1.1  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@BerlAbendblatt">
<meta name="twitter:site" content="@BerlAbendblatt">
<meta property="og:title" content="Protest gegen schnelle Radroute durch Alt-Tegel">
<meta property="og:description" content="Der Berliner Senat prüft eine Radschnellverbindung durch Alt-Tegel. Die Reinickendorfer FDP-Fraktion fordert eine andere Route.Der verkehrspolitische Sprecher der FDP-Fraktion in der Bezirksver">
<meta property="og:image" content="https://abendblatt-berlin.de/wp-content/uploads/2020/12/Alt-Tegel.jpg">
<!--||  /JM Twitter Cards by Julien Maury 11.1.1  ||-->

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Der Berliner Senat prüft eine Radschnellverbindung durch Alt-Tegel. Die Reinickendorfer FDP-Fraktion fordert einen andere Route vor." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://abendblatt-berlin.de/2020/12/12/protest-gegen-schnelle-radroute-durch-alt-tegel/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Protest gegen schnelle Radroute durch Alt-Tegel - BERLINER ABENDBLATT" />
	<meta property="og:description" content="Der Berliner Senat prüft eine Radschnellverbindung durch Alt-Tegel. Die Reinickendorfer FDP-Fraktion fordert einen andere Route vor." />
	<meta property="og:url" content="https://abendblatt-berlin.de/2020/12/12/protest-gegen-schnelle-radroute-durch-alt-tegel/" />
	<meta property="og:site_name" content="BERLINER ABENDBLATT" />
	<meta property="article:published_time" content="2020-12-12T10:00:39+00:00" />
	<meta property="article:modified_time" content="2020-12-11T14:04:51+00:00" />
	<meta property="og:image" content="https://abendblatt-berlin.de/wp-content/uploads/2020/12/Alt-Tegel.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Nils Michaelis">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="1 Minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://abendblatt-berlin.de/#website","url":"https://abendblatt-berlin.de/","name":"BERLINER ABENDBLATT","description":"Aktuelles aus Berlin","potentialAction":[{"@type":"SearchAction","target":"https://abendblatt-berlin.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://abendblatt-berlin.de/2020/12/12/protest-gegen-schnelle-radroute-durch-alt-tegel/#primaryimage","inLanguage":"de-DE","url":"https://abendblatt-berlin.de/wp-content/uploads/2020/12/Alt-Tegel.jpg","width":1024,"height":576,"caption":"Berlin Reinickendorf OT Tegel Brunnen Alt-Tegel Berlin *** Berlin Reinickendorf OT Tegel Fountain Old Tegel Berlin"},{"@type":"WebPage","@id":"https://abendblatt-berlin.de/2020/12/12/protest-gegen-schnelle-radroute-durch-alt-tegel/#webpage","url":"https://abendblatt-berlin.de/2020/12/12/protest-gegen-schnelle-radroute-durch-alt-tegel/","name":"Protest gegen schnelle Radroute durch Alt-Tegel - BERLINER ABENDBLATT","isPartOf":{"@id":"https://abendblatt-berlin.de/#website"},"primaryImageOfPage":{"@id":"https://abendblatt-berlin.de/2020/12/12/protest-gegen-schnelle-radroute-durch-alt-tegel/#primaryimage"},"datePublished":"2020-12-12T10:00:39+00:00","dateModified":"2020-12-11T14:04:51+00:00","author":{"@id":"https://abendblatt-berlin.de/#/schema/person/0adaedaa4f11b4fa666aa6900dddbfc9"},"description":"Der Berliner Senat pr\u00fcft eine Radschnellverbindung durch Alt-Tegel. Die Reinickendorfer FDP-Fraktion fordert einen andere Route vor.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://abendblatt-berlin.de/2020/12/12/protest-gegen-schnelle-radroute-durch-alt-tegel/"]}]},{"@type":"Person","@id":"https://abendblatt-berlin.de/#/schema/person/0adaedaa4f11b4fa666aa6900dddbfc9","name":"Nils Michaelis","image":{"@type":"ImageObject","@id":"https://abendblatt-berlin.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/6ed519306771324e91026d992b15db51?s=96&d=mm&r=g","caption":"Nils Michaelis"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BERLINER ABENDBLATT &raquo; Feed" href="https://abendblatt-berlin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BERLINER ABENDBLATT &raquo; Kommentar-Feed" href="https://abendblatt-berlin.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/abendblatt-berlin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://abendblatt-berlin.de/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://abendblatt-berlin.de/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://abendblatt-berlin.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://abendblatt-berlin.de/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://abendblatt-berlin.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://abendblatt-berlin.de/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://abendblatt-berlin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='https://abendblatt-berlin.de/wp-content/plugins/flowplayer6-video-player/lib/skin/skin.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://abendblatt-berlin.de/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-css'  href='https://abendblatt-berlin.de/wp-content/plugins/simple-news/css/news-min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://abendblatt-berlin.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://abendblatt-berlin.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #009fe3;
}

</style>
<link rel='stylesheet' id='newsletter-leads-css'  href='https://abendblatt-berlin.de/wp-content/plugins/newsletter-leads/css/leads.css?ver=1.1.6' type='text/css' media='all' />
<style id='newsletter-leads-inline-css' type='text/css'>
            #simplemodal-container {
            height:800px;
            width:500px;
            }

            .tnp-modal {
            background-color: #e6223d !important;
            font-family: "Lato", sans-serif;
            text-align: center;
            padding: 30px;
            }

            #simplemodal-container input.tnp-submit {
            background-color: #4d5c68 !important;
            border: none;
            background-image: none;
            color: #fff;
            cursor: pointer;
            }

            #simplemodal-container input[type="submit"]:hover {
            background-color: #4d5c68 !important;
            filter: brightness(110%);
            }

            
</style>
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/style.css?ver=5.5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/css/ie.css?ver=5.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/responsive.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/css/prettyPhoto.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://abendblatt-berlin.de/wp-content/themes/newsplus/user.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://abendblatt-berlin.de/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/flowplayer6-video-player/lib/flowplayer.min.js?ver=5.5.3' defer='defer' id='flowplayer-js-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.3' defer='defer' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.5.3' defer='defer' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"1","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/abendblatt-berlin.de\/wp-admin\/admin-ajax.php","nonce":"e2fb23d0f6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3' defer='defer' id='responsive-lightbox-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/abendblatt-berlin.de\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/abendblatt-berlin.de","wp_site_url":"https:\/\/abendblatt-berlin.de","wp_root_url":"https:\/\/abendblatt-berlin.de","wp_plugins_url":"https:\/\/abendblatt-berlin.de\/wp-content\/plugins","wp_content_url":"https:\/\/abendblatt-berlin.de\/wp-content","wp_includes_url":"https:\/\/abendblatt-berlin.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.4.7' defer='defer' id='photocrati_ajax-js'></script>
<link rel="https://api.w.org/" href="https://abendblatt-berlin.de/wp-json/" /><link rel="alternate" type="application/json" href="https://abendblatt-berlin.de/wp-json/wp/v2/posts/101990" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abendblatt-berlin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://abendblatt-berlin.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://abendblatt-berlin.de/?p=101990' />
<link rel="alternate" type="application/json+oembed" href="https://abendblatt-berlin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabendblatt-berlin.de%2F2020%2F12%2F12%2Fprotest-gegen-schnelle-radroute-durch-alt-tegel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://abendblatt-berlin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabendblatt-berlin.de%2F2020%2F12%2F12%2Fprotest-gegen-schnelle-radroute-durch-alt-tegel%2F&#038;format=xml" />
<!-- This content is generated with the Flowplayer Video Player plugin --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Flowplayer Video Player plugin -->	<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<!-- <meta name="NextGEN" version="3.4.7" /> -->
<link rel="shortcut icon" href="https://abendblatt-berlin.de/wp-content/uploads/2020/04/Favicon2-BAB.png"/>
<link rel="apple-touch-icon" href="https://abendblatt-berlin.de/wp-content/uploads/2020/04/Favicon2-BAB.png"/>
<!-- Analytics by WP-Statistics v13.0.4 - https://wp-statistics.com/ -->
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
	background-color:#ededed;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#777777;
	}
	.primary-nav li:hover > a {
	color:#e6223d;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	color:#000;
	border-top-color: #e6223d;
	}
	.primary-nav li ul {
	background-color:#ededed;
	}
	.primary-nav li ul li a {
	color:#777777;
	}
	.primary-nav li ul li:hover > a {
	color:#e6223d;
	background-color:#f0f0f0;
	}
	h3.sb-title {
	color:#e6223d;
	}
	#secondary {
	color:#aaa;
	background-color:#ffffff;
	}
	#secondary .sep {
	color:#aaa;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#aaaaaa;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#e6223d;
	}
	h3.sc-title {
	color:#000000;
	}
	#secondary .widget ul li {
	border-bottom-color: #cccccc;
	}

	#secondary .widget ul ul {
	border-top-color: #cccccc;
	}
	#footer {
	color:#000000;
	background-color:#ffffff;
	}
	body.is-stretched.custom-background {
	background-color:#ffffff;
	}
	#footer a {
	color:#e6223d;
	}
	#footer a:hover {
	color:#e6223d;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
  <script>
    // Verhindert tracking wenn das Opt-Out-Cookie gesetzt wurde (Link in der Datenschutzerklärung angeklickt wurde)
    var gaProperty = 'UA-46799086-1'; // hier deine Tracking ID einsetzen
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
    }
    function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
    }
    // Dein persönlicher Google Analytics Tracking Code
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-46799086-1', 'auto'); // hier deine Tracking ID einsetzen
    ga('set', 'anonymizeIp', true); // die letzten 8 Bit der IP-Adressen werden gelöscht und somit anonymisiert
    ga('send', 'pageview');
  </script>
	<!-- Include google_services.js -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/21790554/Homepage_Superbanner_Top_728x90', [728,90], "acm-ad-tag-1382598830696-3").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_MediumRectangle_Sidebar_300x250', [300,250], "acm-ad-tag-1382598830696-0").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_Skyscraper_Left_160x600', [160,600], "acm-ad-tag-1382598830696-2").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_Rectangle_Article_180x150', [180,150], "acm-ad-tag-1382598830696-1").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>
            a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            /*display: inline-block;*/
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }
            </style>		<style type="text/css" id="wp-custom-css">
			.flexslider .slides img {
	width: 100%;
	height: auto;
max-height: 520px;
	
	display: block;
}

.entry-content h3 {
	color:#000000;
	font-size: 15px;
	margin-top:0px}


.flexslider.entry-content h2 {
	color:#000000;
	font-size: 15px;
	margin-top:-100px}		</style>
		
<link rel='stylesheet' href='https://abendblatt-berlin.de/wp-content/themes/newsplus/css/ads.css' type='text/css' media='all' /> 

<link rel='stylesheet' id='basecss-css'  href='https://abendblatt-berlin.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='search-live-css'  href='https://abendblatt-berlin.de/wp-content/plugins/search-live/css/search-live.css?ver=1.11.0' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-101990 single-format-standard custom-background custom-font-enabled">
<div id="adWrapper" class="container center" style="">  <div id="bannerAd" class="leaderboard">
		<div id='acm-ad-tag-1382598830696-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-3'); });
</script>
		</div>
		  </div>  <div id="skyscraperAd" class="skyscraper">
		<div id='acm-ad-tag-1382598830696-2' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-2'); });
</script>
		</div>
		  </div></div><div id="page" class="hfeed site clear">
    <div id="utility-top">
        <div class="wrap clear">
			            <div id="callout-bar" class="callout-left" role="complementary">
                <div class="callout-inner">
                                </div><!-- .callout-inner -->
            </div><!-- #callout-bar -->
                        <div id="callout-bar" role="complementary">
                <div class="callout-inner">
                                </div><!-- .callout-inner -->
            </div><!-- #callout-bar -->
                    </div><!-- #utility-top .wrap -->
    </div><!-- #utility-top-->



<!-- /#Leaderboard/Skyscraper Ads --> 
<!--
<div id="adWrapper" class="container center" style="">  <div id="bannerAd" class="leaderboard">
		<div id='acm-ad-tag-1382598830696-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-3'); });
</script>
		</div>
		  </div>  <div id="skyscraperAd" class="skyscraper">
		<div id='acm-ad-tag-1382598830696-2' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-2'); });
</script>
		</div>
		  </div></div>-->
<!--
<div id="adWrapper" class="container " style="">
  <div id="bannerAd" class="leaderboard ">
    
		<div id='acm-ad-tag-1382598830696-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-3'); });
</script>
		</div>
		  </div>
  <div id="skyscraperAd" class="skyscraper ">
    
		<div id='acm-ad-tag-1382598830696-2' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-2'); });
</script>
		</div>
		  </div>
</div>
-->
<!-- /#Leaderboard/Skyscraper Ads --> 


        <header id="header" class="site-header" role="banner">
            <div class="wrap clear">
                <div class="brand" role="banner">
					<span class="site-title"><a href="https://www.abendblatt-berlin.de/" title="BERLINER ABENDBLATT" rel="home"><img src="https://www.abendblatt-berlin.de/wp-content/uploads/2019/05/bab_logo.png" alt="BERLINER ABENDBLATT" title="BERLINER ABENDBLATT"></a>
						</span>                </div>
						<!-- .brand -->
                        <div class="header-widget-area">
        <aside id="text-3" class="hwa-wrap widget_text">			<div class="textwidget">Samstag, 12. Dezember 2020<br />
<h3>Berliner Abendblatt - Ihre Wochenzeitung f&uuml;r die Hauptstadt</h3><br />
</div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
		<nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-navigation" class="nav-menu clear"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-129"><a href="https://abendblatt-berlin.de/">BERLIN-NEWS</a></li>
<li id="menu-item-82043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-82043"><a href="https://abendblatt-berlin.de/themen/aktuelles/">THEMEN</a>
<ul class="sub-menu">
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-303"><a href="https://abendblatt-berlin.de/themen/aktuelles/top-news/">TOP-NEWS</a></li>
	<li id="menu-item-71261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71261"><a href="https://abendblatt-berlin.de/reisemarkt-journal/">REISEMARKT JOURNAL</a></li>
	<li id="menu-item-40356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40356"><a href="https://abendblatt-berlin.de/themen/aktuelles/leben/">LEBEN &#038; SOZIALES</a></li>
	<li id="menu-item-40357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40357"><a href="https://abendblatt-berlin.de/themen/aktuelles/kultur/">KULTUR &#038; VERGNÜGEN</a></li>
	<li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://abendblatt-berlin.de/themen/aktuelles/politik/">POLITIK &#038; WIRTSCHAFT</a></li>
	<li id="menu-item-44225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44225"><a href="https://abendblatt-berlin.de/themen/aktuelles/verkehr/">MENSCH &#038; METROPOLE</a></li>
	<li id="menu-item-41676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676"><a href="https://abendblatt-berlin.de/themen/aktuelles/umwelt/">UMWELT &#038; NATUR</a></li>
	<li id="menu-item-84667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84667"><a href="https://abendblatt-berlin.de/themen/aktuelles/wirtschaft/">WIRTSCHAFT</a></li>
	<li id="menu-item-40360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40360"><a href="https://abendblatt-berlin.de/themen/aktuelles/sport/">SPORT &#038; LEIDENSCHAFT</a></li>
	<li id="menu-item-99008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99008"><a href="https://abendblatt-berlin.de/themen/vital-gesund/">VITAL &amp; GESUND</a></li>
	<li id="menu-item-43083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43083"><a href="https://abendblatt-berlin.de/themen/aktuelles/wo-ist-was-los/">WO IST WAS LOS?</a></li>
	<li id="menu-item-80648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80648"><a href="https://abendblatt-berlin.de/nachgefragt/">NACHGEFRAGT</a></li>
	<li id="menu-item-97489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97489"><a href="https://abendblatt-berlin.de/themen/auf-foersters-wegen/">AUF FÖRSTERS WEGEN</a></li>
</ul>
</li>
<li id="menu-item-74606" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-74606"><a href="https://abendblatt-berlin.de/themen/mein-berlin/">MEIN KIEZ</a>
<ul class="sub-menu">
	<li id="menu-item-9749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9749"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/charlottenburg/">Charlottenburg-Wilmersdorf</a></li>
	<li id="menu-item-9739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9739"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/friedrichshain-kreuzberg/">Friedrichshain-Kreuzberg</a></li>
	<li id="menu-item-74416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74416"><a href="https://abendblatt-berlin.de/themen/mein-berlin/lichtenberg-hohenschoenhausen/">Lichtenberg-Hohenschönhausen</a></li>
	<li id="menu-item-73625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73625"><a href="https://abendblatt-berlin.de/themen/mein-berlin/marzahn-hellersdorf/">Marzahn-Hellersdorf</a></li>
	<li id="menu-item-9743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9743"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/mitte/">Mitte</a></li>
	<li id="menu-item-9747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9747"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/neukolln/">Neukölln</a></li>
	<li id="menu-item-74603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74603"><a href="https://abendblatt-berlin.de/themen/mein-berlin/pankow-prenzlauer-berg-weissensee/">Pankow-Prenzlauer-Berg-Weißensee</a></li>
	<li id="menu-item-9753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9753"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/reinickendorf/">Reinickendorf</a></li>
	<li id="menu-item-9752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9752"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/spandau/">Spandau</a></li>
	<li id="menu-item-9751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9751"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/steglitz-zehlendorf/">Steglitz-Zehlendorf</a></li>
	<li id="menu-item-73643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73643"><a href="https://abendblatt-berlin.de/themen/mein-berlin/tempelhof-schoeneberg/">Tempelhof-Schöneberg</a></li>
	<li id="menu-item-74417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74417"><a href="https://abendblatt-berlin.de/themen/mein-berlin/treptow-koepenick/">Treptow-Köpenick</a></li>
	<li id="menu-item-9745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9745"><a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/wedding-tiergarten/">Wedding-Tiergarten</a></li>
</ul>
</li>
<li id="menu-item-59871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-59871"><a href="https://abendblatt-berlin.de/themen/aktuelles/ratgeber/">RATGEBER</a>
<ul class="sub-menu">
	<li id="menu-item-62823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62823"><a href="https://abendblatt-berlin.de/themen/aktuelles/ratgeber/">Alle Themen</a></li>
	<li id="menu-item-62790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62790"><a href="https://abendblatt-berlin.de/themen/aktuelles/bauen/">BAUEN &#038; WOHNEN</a></li>
	<li id="menu-item-42555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42555"><a title="ausbildung" href="https://abendblatt-berlin.de/themen/aktuelles/bildung-beruf/">BILDUNG &#038; BERUF</a></li>
	<li id="menu-item-7744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7744"><a target="_blank" rel="noopener noreferrer" href="http://www.abendblatt-berlin.immowelt.de">Wohnen in Berlin</a></li>
</ul>
</li>
<li id="menu-item-32813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32813"><a href="https://abendblatt-berlin.de/leserreisen/">LESERREISEN</a></li>
<li id="menu-item-62920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62920"><a href="https://abendblatt-berlin.de/gewinnspiele/">GEWINNSPIELE</a></li>
<li id="menu-item-69821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69821"><a href="https://abendblatt-berlin.de/pdf-downloads/">E-PAPER</a></li>
<li id="menu-item-2027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-2027"><a href="https://abendblatt-berlin.de/lokalwerben/">WERBEN</a>
<ul class="sub-menu">
	<li id="menu-item-5388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5388"><a href="https://abendblatt-berlin.de/lokalwerben/">LOKAL WERBEN</a></li>
	<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2034"><a href="https://abendblatt-berlin.de/lokalwerben/anzeigen/">ANZEIGEN</a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="https://abendblatt-berlin.de/lokalwerben/kleinanzeigen/">KLEINANZEIGEN</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2035"><a href="https://abendblatt-berlin.de/lokalwerben/beilagen/">BEILAGEN</a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2036"><a href="https://abendblatt-berlin.de/lokalwerben/direktverteilung/">DIREKTVERTEILUNG</a></li>
	<li id="menu-item-50812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50812"><a href="https://abendblatt-berlin.de/lokalwerben/beilagen/#gpz">GEPRÜFTE ZUSTELLQUALITÄT</a></li>
</ul>
</li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-102"><a href="https://abendblatt-berlin.de/uber-uns/">ÜBER UNS</a>
<ul class="sub-menu">
	<li id="menu-item-5389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5389"><a href="https://abendblatt-berlin.de/uber-uns/">BERLINER ABENDBLATT</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://abendblatt-berlin.de/kontakt/">KONTAKT</a></li>
	<li id="menu-item-5357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5357"><a href="https://abendblatt-berlin.de/kontakt/das-abendblatt-in-ihrem-briefkasten/">ZEITUNG NICHT ERHALTEN?</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://abendblatt-berlin.de/impressum/">IMPRESSUM</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-73815"><a href="https://abendblatt-berlin.de/datenschutz/">DATENSCHUTZ</a></li>
	<li id="menu-item-73770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73770"><a href="https://abendblatt-berlin.de/agb/">AGB</a></li>
</ul>
</li>
</ul>            </div><!-- .primary-nav .wrap -->
		</nav><!-- #main-nav -->
        <div id="main">
        <div class="wrap clear">



<div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="https://abendblatt-berlin.de">Home</a> <span class="sep"> / </span> <a href="https://abendblatt-berlin.de/themen/mein-berlin/">Mein Berlin</a> <span class="sep"> / </span> <a href="https://abendblatt-berlin.de/themen/mein-berlin/reinickendorf/">Reinickendorf</a> <span class="sep"> / </span> <span class="current">Protest gegen schnelle Radroute durch Alt-Tegel</span></div>			 <article id="post-101990" class="post-101990 post type-post status-publish format-standard has-post-thumbnail hentry category-reinickendorf category-top-news category-verkehr tag-alt-tegel tag-berlin tag-david-jahn tag-fdp tag-gorkistrasse tag-mieke-senftleben tag-radschnellverbindung tag-reinickendorf tag-rsv tag-tegel">
                <header class="entry-header">
                    <h1 class="entry-title">Protest gegen schnelle Radroute durch Alt-Tegel</h1>
                                                <aside id="meta-101990" class="entry-meta"> 		</aside>
                        <img width="1024" height="576" src="https://abendblatt-berlin.de/wp-content/uploads/2020/12/Alt-Tegel.jpg" class="attachment-single_thumb size-single_thumb wp-post-image jetpack-lazy-image" alt="Alt-Tegel" loading="lazy" data-attachment-id="101993" data-permalink="https://abendblatt-berlin.de/2020/12/12/protest-gegen-schnelle-radroute-durch-alt-tegel/berlin-reinickendorf-ot-tegel-brunnen-alt-tegel-berlin-berlin-reinickendorf-ot-tegel-fountain-old-tegel-berlin/" data-orig-file="https://abendblatt-berlin.de/wp-content/uploads/2020/12/Alt-Tegel.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;imago images\/J\u00fcrgen Ritter&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Berlin Reinickendorf OT Tegel Brunnen Alt-Tegel Berlin *** Berlin Reinickendorf OT Tegel Fountain Old Tegel Berlin&quot;,&quot;created_timestamp&quot;:&quot;1594771200&quot;,&quot;copyright&quot;:&quot;imago images\/J\u00fcrgen Ritter&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Berlin Reinickendorf OT Tegel; Brunnen Alt-Tegel Berlin *** Berlin Reinickendorf OT Tegel Fountain Old Tegel Berlin&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Berlin Reinickendorf OT Tegel; Brunnen Alt-Tegel Berlin *** Berlin Reinickendorf OT Tegel Fountain Old Tegel Berlin" data-image-description="&lt;p&gt;Alt-Tegel&lt;/p&gt;
" data-medium-file="https://abendblatt-berlin.de/wp-content/uploads/2020/12/Alt-Tegel-300x169.jpg" data-large-file="https://abendblatt-berlin.de/wp-content/uploads/2020/12/Alt-Tegel.jpg" data-lazy-srcset="https://abendblatt-berlin.de/wp-content/uploads/2020/12/Alt-Tegel.jpg 1024w, https://abendblatt-berlin.de/wp-content/uploads/2020/12/Alt-Tegel-300x169.jpg 300w, https://abendblatt-berlin.de/wp-content/uploads/2020/12/Alt-Tegel-768x432.jpg 768w, https://abendblatt-berlin.de/wp-content/uploads/2020/12/Alt-Tegel-800x450.jpg 800w, https://abendblatt-berlin.de/wp-content/uploads/2020/12/Alt-Tegel-1000x563.jpg 1000w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://abendblatt-berlin.de/wp-content/uploads/2020/12/Alt-Tegel.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </header>
                <div class="entry-content">
					<blockquote>
<p>Der Berliner Senat prüft eine Radschnellverbindung durch Alt-Tegel. Die Reinickendorfer FDP-Fraktion fordert eine andere Route.</p>
</blockquote>
<p>Der verkehrspolitische Sprecher der FDP-Fraktion in der Bezirksverordnetenversammlung <a href="https://abendblatt-berlin.de/2020/12/09/von-reinickendorf-bis-mitte-supermarkt-wohnungen-liegen-im-trend/" target="_blank" rel="noopener noreferrer">Reinickendorf</a> spricht sich gegen den von der Senatsverwaltung ins Auge gefassten Radweg durch die Fußgängerzone und Flaniermeile <a href="https://abendblatt-berlin.de/2020/10/18/fahrerlose-busse-kurven-wieder-durch-tegel/" target="_blank" rel="noopener noreferrer">Alt-Tegel</a> aus. „Das würde das Flanieren und Einkaufen in Alt-Tegel unattraktiv und gefährlich machen“, so <a href="https://abendblatt-berlin.de/2020/11/26/berlin-hermsdorf-bolzplatz-fuer-kinder-nach-beschwerden-geschlossen/" target="_blank" rel="noopener noreferrer">David Jahn</a>. „Hier in Tegel können alle Generationen entspannt spazieren und einkaufen, ohne auf andere Verkehrsarten achten zu müssen. Ein Radschnellweg durch die neue Fußgängerzone in der <a href="https://abendblatt-berlin.de/2020/08/04/karstadt-schliessungen-vier-berliner-haeuser-sind-gerettet/" target="_blank" rel="noopener noreferrer">Gorkistraße</a> und die bestehende in Alt-Tegel sind völliger Irrsinn.&#8221;</p>
<h2>Umfahrung über Brunowstraße und Buddestraße</h2>
<p>Jahn weiter: „Der Ausbau der Radinfrastruktur ist richtig.“ Sein alternativer Vorschlag ist eine Umfahrung über „Am Tegeler Hafen“, „Brunowstraße“ und „Buddestraße“, wie es in einem Antrag der FDP-Fraktion in der Bezirksverordnetenversammlung heißt. „Die Senatsverwaltung sollte hier einlenken und den Vorschlag von Jahn prüfen“, so die FDP-Fraktionsvorsitzende <a href="https://abendblatt-berlin.de/2020/06/25/kahlschlag-bei-karstadt-was-wird-aus-dem-tegel-center/" target="_blank" rel="noopener noreferrer">Mieke Senftleben</a>. Demnächst befasst sich der Verkehrssausschuss mit dem Papier.</p>
<p>Kürzlich hat die <a href="https://abendblatt-berlin.de/2020/11/16/massive-kritik-am-radverkehrsplan-des-senats/" target="_blank" rel="noopener noreferrer">Senatsverwaltung für Umwelt, Verkehr und Klimaschutz</a> die Abschlussberichte der Machbarkeitsuntersuchungen für weitere vier von insgesamt zehn geplanten <a href="https://abendblatt-berlin.de/2020/10/04/berliner-radschnellwege-strecken-fuer-neukoelln-steglitz-und-grunewald-werden-konkreter/" target="_blank" rel="noopener noreferrer">Radschnellverbindungen</a> veröffentlicht. Die Untersuchungen haben ergeben, dass die Strecken „Panke-Trail“ (<span class="caps">RSV</span>&nbsp;4), „West-Route“ (<span class="caps">RSV</span> 5) und „Nonnendammallee-Falkenseer Chaussee“ (<span class="caps">RSV</span> 8) rechtlich und verkehrstechnisch machbar sind und einen positiven Kosten-Nutzen-Faktor aufweisen, hieß es. Die Verbindung „Spandauer Damm-Freiheit“ (<span class="caps">RSV</span> 7) wird im östlichen Abschnitt als machbar bewertet.</p>
<h2>Mit dem Rad von Tegel bis zum Hauptbahnhof</h2>
<p>Die drei noch ausstehenden Machbarkeitsuntersuchungen der Radschnellverbindungen „Mitte-Tegel-Spandau, „Ost-Route und „Reinickendorf-Route&#8221; werden im ersten Quartal 2021 veröffentlicht. Auf die &#8220;Reinickendorf-Route&#8221; beziehen sich die Reinickendorfer Liberalen. Der Trassenkorridor &#8220;Reinickendorf-Route&#8221; verbindet die Stadtteile Reinickendorf und Wedding mit der Stadtmitte parallel zur Stadtautobahn A 111. Der nördliche Teil soll den Bezirk Reinickendorf attraktiv an <a href="https://abendblatt-berlin.de/2020/12/08/berlin-tegel-baustart-fuer-fussgaengerbruecke-an-der-muehle/" target="_blank" rel="noopener noreferrer">Tegel</a> anbinden. Der folgende Abschnitt Richtung Mitte soll eine zügige Radverbindung von Tegel zum <a href="https://abendblatt-berlin.de/2020/06/28/berlin-reinickendorf-schnelle-radroute-bis-zu-hauptbahnhof/" target="_blank" rel="noopener noreferrer">Hauptbahnhof</a> schaffen. Die Strecke soll größtenteils über Wohnstraßen und Wege abseits von Straßen geführt werden. Ziel ist es, die Reinickendorf-Route mit der geplanten Radschnellverbindung &#8220;Mitte &#8211; Tegel &#8211; Spandau&#8221; zu verknüpfen.</p>
<p>Eine Übersicht zu möglichen Radschnellverbindungen in Berlin gibt es <a href="https://www.berlin.de/sen/uvk/presse/pressemitteilungen/2020/pressemitteilung.1023024.php" target="_blank" rel="noopener noreferrer">hier</a>.</p>
<p><em>Datum: 12. Dezember 2020. Text: Nils Michaelis, Bild: imago images/Jürgen Ritter</em></p>
<p>&nbsp;</p>
                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-101990 -->
			<div id="comments" class="comments-area">
	</div><!-- #comments .comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><h3 class="sb-title">STICHWORT-SUCHE</h3><div id="search-live-766110254" class="search-live floating"><div class="search-live-form"><form role="search" id="search-live-form-766110254" class="search-live-form" action="https://abendblatt-berlin.de/" method="get"><input id="search-live-field-766110254" name="s" type="text" class="search-live-field" placeholder="Suchen &hellip;" autocomplete="off" title="Suchen nach:" value="" /><input type="hidden" name="ixsl" value="1"/><noscript><button type="submit">Suchen</button></noscript></form></div><div id="search-live-results-766110254" class="search-live-results"><div id="search-live-results-content-766110254" class="search-live-results-content" style=""></div></div></div><script type="text/javascript">if ( typeof jQuery !== "undefined" ) {jQuery(document).ready(function(){jQuery("#search-live-field-766110254").typeWatch( {
				callback: function (value) { ixsl.searchLive('search-live-field-766110254', 'search-live-766110254', 'search-live-766110254 div.search-live-results-content', 'https://abendblatt-berlin.de/wp-admin/admin-ajax.php', value, {no_results:"",dynamic_focus:true}); },
				wait: 500,
				highlight: true,
				captureLength: 1
			} );ixsl.navigate("search-live-field-766110254","search-live-results-766110254");ixsl.dynamicFocus("search-live-766110254","search-live-results-content-766110254");});}</script></aside><aside id="acm_ad_zones-6" class="widget acm_ad_zones">
		<div id='acm-ad-tag-1382598830696-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-0'); });
</script>
		</div>
		</aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2 style="position:relative; margin-top: 30px;"><span style="color:#ffffff; background-color:#0089C4;padding:3px;">&nbsp;NACHGEFRAGT &nbsp;</span></h2><h3 style="position:relative;margin-bottom:-10px;"><span style="color:black; ">Sollen Immobilienkonzerne enteignet werden?</span></h3><div id="polls-158" class="wp-polls">
	<form id="polls_form_158" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_158_nonce" name="wp-polls-nonce" value="67ec8a1e06" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="158" /></p>
		<p style="text-align: left"><strong><span style="color: white;font-size:2px;line-height:-3px">.</span></strong></p><div id="polls-158-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-528" name="poll_158" value="528" /> <label for="poll-answer-528">Je weniger staatliche Eingriffe beim Thema Wohnen und Mieten, desto besser.</label></li>
		<li><input type="radio" id="poll-answer-527" name="poll_158" value="527" /> <label for="poll-answer-527">Ja, so würde es endlich mehr bezahlbare Wohnungen geben.</label></li>
		<li><input type="radio" id="poll-answer-526" name="poll_158" value="526" /> <label for="poll-answer-526">Nein, dadurch würde keine einzige neue Wohnung entstehen.</label></li>
		</ul><p style="text-align: left"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(158);" /></p><p style="text-align: left"><a href="#ViewPollResults" onclick="poll_result(158); return false;" title="Ergebnisse anzeigen">Ergebnisse ansehen</a></p></div>
	</form>
</div>
<div id="polls-158-loading" class="wp-polls-loading"><img src="https://abendblatt-berlin.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image jetpack-lazy-image" data-lazy-src="https://abendblatt-berlin.de/wp-content/plugins/wp-polls/images/loading.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://abendblatt-berlin.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript>&nbsp;Loading ...</div>
<a href=https://abendblatt-berlin.de/2020/12/10/immobilienkonzerne-debatte-ueber-enteignungen-in-berlin//>Den Artikel dazu lesen</a>
<p></p></div></aside><aside id="media_image-4" class="widget widget_media_image"><h3 class="sb-title">ANZEIGE</h3><a href="https://start.wdb-berlin.de/" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://abendblatt-berlin.de/wp-content/uploads/2020/12/Anzeige-Zeitung-Newsletter-600X400text-300x200.jpg" class="image wp-image-101558  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ANZEIGE" data-attachment-id="101558" data-permalink="https://abendblatt-berlin.de/anzeige-zeitung-newsletter-600x400text/" data-orig-file="https://abendblatt-berlin.de/wp-content/uploads/2020/12/Anzeige-Zeitung-Newsletter-600X400text.jpg" data-orig-size="600,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Anzeige Zeitung Newsletter 600X400text" data-image-description="" data-medium-file="https://abendblatt-berlin.de/wp-content/uploads/2020/12/Anzeige-Zeitung-Newsletter-600X400text-300x200.jpg" data-large-file="https://abendblatt-berlin.de/wp-content/uploads/2020/12/Anzeige-Zeitung-Newsletter-600X400text.jpg" data-lazy-srcset="https://abendblatt-berlin.de/wp-content/uploads/2020/12/Anzeige-Zeitung-Newsletter-600X400text-300x200.jpg 300w, https://abendblatt-berlin.de/wp-content/uploads/2020/12/Anzeige-Zeitung-Newsletter-600X400text.jpg 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://abendblatt-berlin.de/wp-content/uploads/2020/12/Anzeige-Zeitung-Newsletter-600X400text-300x200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2 style="position:relative; margin-top: 30px;margin-bottom:-30px;"><span style="color:#ffffff; background-color:#E6223D;padding:3px;">&nbsp;TOP-NEWS&nbsp;</span></h2></div></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="sb-title"> </h3>
		<ul>
											<li>
					<a href="https://abendblatt-berlin.de/2020/12/12/protest-gegen-schnelle-radroute-durch-alt-tegel/" aria-current="page">Protest gegen schnelle Radroute durch Alt-Tegel</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2020/12/12/reinickendorf-ost-neue-grundschule-wird-2025-gebaut/">Reinickendorf-Ost: Neue Grundschule wird 2025 gebaut</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2020/12/11/tischtennis-ttc-berlin-eastside-aus-lichtenberg-gewinnt-die-champions-league/">Tischtennis: ttc Berlin eastside aus Lichtenberg gewinnt die Champions League</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2020/12/11/aktionsbuendnis-kritisiert-neubauplan-fuer-lichterfelde-sued/">Aktionsbündnis kritisiert Neubauplan für Lichterfelde Süd</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2020/12/11/keramik-geht-online-vertrautes-finden-neues-entdecken/">Keramik geht online: Vertrautes finden, Neues entdecken</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2020/12/11/berlin-moabit-gruenflaeche-an-der-europacity-geplant/">Berlin-Moabit: Grünfläche an der Europacity geplant</a>
									</li>
											<li>
					<a href="https://abendblatt-berlin.de/2020/12/11/berliner-mobilitaetsplattform-jelbi-faehrt-jetzt-auch-taxi/">Berliner Mobilitätsplattform Jelbi fährt jetzt auch Taxi</a>
									</li>
					</ul>

		</aside><aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2 style="position:relative;margin-top:40px;"><span style="color:#ffffff; background-color:#E6223D;padding:3px;">&nbsp;NEWSLETTER&nbsp;</span></h2>

<h3>Holen Sie sich den kostenlosen Newsletter in Ihre Mailbox</h3>
<div class="tnp tnp-subscription">
<form method="post" action="https://abendblatt-berlin.de/?na=s" onsubmit="return newsletter_check(this)">

<div class="tnp-field tnp-field-email" style="margin-top:20px;"><input value="Ihre E-Mail Adresse" onfocus="if(this.value=='Ihre E-Mail Adresse'){this.value='';}" onblur="if(this.value==''){this.value='Ihre E-Mail Adresse';}" style="width:70%;" class="tnp-email" type="email" name="ne" required><span class="tnp-field tnp-field-button" position="float:right;" style="width:30%;"> <input class="tnp-submit" type="submit" value="Abonnieren" ><div class="tnp-field tnp-field-privacy">
	<br />
	
	<label><input type="checkbox" name="ny" required class="tnp-privacy"> <a target="_blank" color="black" href="https://abendblatt-berlin.de/datenschutz/" style="color: black" rel="noopener noreferrer"><span style="a:color:white;">Unsere Datenschutzbestimmungen finden Sie hier.</span></a></label></div></span></div><p>
	</p>
<span style="margin-left:20px;"><a href="https://abendblatt-berlin.de/newsletter-abmeldung/" style="color: black">Von unserem  Newsletter wieder abmelden</a></span>
</form>
	
	
	<br />
</div></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">&nbsp;</div></aside><aside id="tag_cloud-4" class="widget widget_tag_cloud"><h3 class="sb-title">Kategorien</h3><div class="tagcloud"><a href="https://abendblatt-berlin.de/themen/aktuelles-aus-den-bezirken/" class="tag-cloud-link tag-link-32062 tag-link-position-1" style="font-size: 15.455938697318pt;" aria-label="Aktuelles (174 Einträge)">Aktuelles</a>
<a href="https://abendblatt-berlin.de/themen/auf-foersters-wegen/" class="tag-cloud-link tag-link-32013 tag-link-position-2" style="font-size: 8pt;" aria-label="Auf Försters Wegen (6 Einträge)">Auf Försters Wegen</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/bauen/" class="tag-cloud-link tag-link-22116 tag-link-position-3" style="font-size: 18.406130268199pt;" aria-label="Bauen &amp; Wohnen (614 Einträge)">Bauen &amp; Wohnen</a>
<a href="https://abendblatt-berlin.de/themen/berlin-nachrichten/" class="tag-cloud-link tag-link-73 tag-link-position-4" style="font-size: 14.168582375479pt;" aria-label="Berlin-Nachrichten (99 Einträge)">Berlin-Nachrichten</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/bildung-beruf/" class="tag-cloud-link tag-link-13442 tag-link-position-5" style="font-size: 17.60153256705pt;" aria-label="Bildung &amp; Beruf (434 Einträge)">Bildung &amp; Beruf</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/charlottenburg/" class="tag-cloud-link tag-link-27 tag-link-position-6" style="font-size: 20.337164750958pt;" aria-label="Charlottenburg-Wilmersdorf (1.416 Einträge)">Charlottenburg-Wilmersdorf</a>
<a href="https://abendblatt-berlin.de/themen/corona-news/" class="tag-cloud-link tag-link-31029 tag-link-position-7" style="font-size: 13.739463601533pt;" aria-label="Corona-News (82 Einträge)">Corona-News</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/friedrichshain-kreuzberg/" class="tag-cloud-link tag-link-50 tag-link-position-8" style="font-size: 20.283524904215pt;" aria-label="Friedrichshain-Kreuzberg (1.392 Einträge)">Friedrichshain-Kreuzberg</a>
<a href="https://abendblatt-berlin.de/themen/kiez-fuer-kiez/" class="tag-cloud-link tag-link-32817 tag-link-position-9" style="font-size: 8.5363984674329pt;" aria-label="Kiez für Kiez (8 Einträge)">Kiez für Kiez</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/kultur/" class="tag-cloud-link tag-link-34 tag-link-position-10" style="font-size: 20.927203065134pt;" aria-label="Kultur (1.816 Einträge)">Kultur</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/leben/" class="tag-cloud-link tag-link-46 tag-link-position-11" style="font-size: 21.785440613027pt;" aria-label="Leben &amp; Soziales (2.610 Einträge)">Leben &amp; Soziales</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/lichtenberg-hohenschoenhausen/" class="tag-cloud-link tag-link-25207 tag-link-position-12" style="font-size: 20.498084291188pt;" aria-label="Lichtenberg-Hohenschönhausen (1.504 Einträge)">Lichtenberg-Hohenschönhausen</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/marzahn-hellersdorf/" class="tag-cloud-link tag-link-25033 tag-link-position-13" style="font-size: 20.176245210728pt;" aria-label="Marzahn-Hellersdorf (1.322 Einträge)">Marzahn-Hellersdorf</a>
<a href="https://abendblatt-berlin.de/themen/mauerfalljubilaeum-leser-erinnern-sich/" class="tag-cloud-link tag-link-30081 tag-link-position-14" style="font-size: 11.111111111111pt;" aria-label="Mauerfall-Jubiläum - Leser erinnern sich (26 Einträge)">Mauerfall-Jubiläum - Leser erinnern sich</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/" class="tag-cloud-link tag-link-14482 tag-link-position-15" style="font-size: 18.996168582375pt;" aria-label="Mein Berlin (788 Einträge)">Mein Berlin</a>
<a href="https://abendblatt-berlin.de/themen/handarbeit/" class="tag-cloud-link tag-link-25391 tag-link-position-16" style="font-size: 11.379310344828pt;" aria-label="Mit meiner Hände Arbeit (29 Einträge)">Mit meiner Hände Arbeit</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/mitte/" class="tag-cloud-link tag-link-26 tag-link-position-17" style="font-size: 20.498084291188pt;" aria-label="Mitte (1.524 Einträge)">Mitte</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/nachgefragt/" class="tag-cloud-link tag-link-26354 tag-link-position-18" style="font-size: 14.329501915709pt;" aria-label="Nachgefragt (106 Einträge)">Nachgefragt</a>
<a href="https://abendblatt-berlin.de/themen/naturwesen-des-jahres-2019/" class="tag-cloud-link tag-link-28169 tag-link-position-19" style="font-size: 8pt;" aria-label="Naturwesen 2019 (6 Einträge)">Naturwesen 2019</a>
<a href="https://abendblatt-berlin.de/themen/naturwesen-2020/" class="tag-cloud-link tag-link-31009 tag-link-position-20" style="font-size: 10.199233716475pt;" aria-label="Naturwesen 2020 (17 Einträge)">Naturwesen 2020</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/neukolln/" class="tag-cloud-link tag-link-22 tag-link-position-21" style="font-size: 20.122605363985pt;" aria-label="Neukölln (1.275 Einträge)">Neukölln</a>
<a href="https://abendblatt-berlin.de/themen/newsletter/" class="tag-cloud-link tag-link-29328 tag-link-position-22" style="font-size: 15.402298850575pt;" aria-label="Newsletter (168 Einträge)">Newsletter</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/pankow-prenzlauer-berg-weissensee/" class="tag-cloud-link tag-link-25261 tag-link-position-23" style="font-size: 20.659003831418pt;" aria-label="Pankow-Prenzlauer-Berg-Weißensee (1.605 Einträge)">Pankow-Prenzlauer-Berg-Weißensee</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/politik/" class="tag-cloud-link tag-link-35 tag-link-position-24" style="font-size: 18.888888888889pt;" aria-label="Politik (758 Einträge)">Politik</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/ratgeber/" class="tag-cloud-link tag-link-77 tag-link-position-25" style="font-size: 17.547892720307pt;" aria-label="Ratgeber (426 Einträge)">Ratgeber</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/reinickendorf/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 20.176245210728pt;" aria-label="Reinickendorf (1.307 Einträge)">Reinickendorf</a>
<a href="https://abendblatt-berlin.de/themen/reisemarkt-journal/" class="tag-cloud-link tag-link-24133 tag-link-position-27" style="font-size: 10.306513409962pt;" aria-label="Reisemarkt-Journal (18 Einträge)">Reisemarkt-Journal</a>
<a href="https://abendblatt-berlin.de/themen/ratgeber-schwerpunkt-alzheimer/" class="tag-cloud-link tag-link-32245 tag-link-position-28" style="font-size: 8.8045977011494pt;" aria-label="Schwerpunkt Alzheimer (9 Einträge)">Schwerpunkt Alzheimer</a>
<a href="https://abendblatt-berlin.de/themen/streifzuege-kiez-fuer-kiez-durch-die-stadt/" class="tag-cloud-link tag-link-30568 tag-link-position-29" style="font-size: 8.5363984674329pt;" aria-label="Serie (8 Einträge)">Serie</a>
<a href="https://abendblatt-berlin.de/themen/sommer-sonne-badeseen/" class="tag-cloud-link tag-link-29064 tag-link-position-30" style="font-size: 8.8045977011494pt;" aria-label="Sommer, Sonne, Badeseen (9 Einträge)">Sommer, Sonne, Badeseen</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/spandau/" class="tag-cloud-link tag-link-57 tag-link-position-31" style="font-size: 20.122605363985pt;" aria-label="Spandau (1.299 Einträge)">Spandau</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/sport/" class="tag-cloud-link tag-link-75 tag-link-position-32" style="font-size: 17.172413793103pt;" aria-label="Sport (365 Einträge)">Sport</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/steglitz-zehlendorf/" class="tag-cloud-link tag-link-24 tag-link-position-33" style="font-size: 20.229885057471pt;" aria-label="Steglitz-Zehlendorf (1.333 Einträge)">Steglitz-Zehlendorf</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/tempelhof-schoeneberg/" class="tag-cloud-link tag-link-25036 tag-link-position-34" style="font-size: 20.498084291188pt;" aria-label="Tempelhof-Schöneberg (1.522 Einträge)">Tempelhof-Schöneberg</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/top-news/" class="tag-cloud-link tag-link-38 tag-link-position-35" style="font-size: 22pt;" aria-label="Top-News (2.891 Einträge)">Top-News</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/treptow-koepenick/" class="tag-cloud-link tag-link-25260 tag-link-position-36" style="font-size: 20.176245210728pt;" aria-label="Treptow-Köpenick (1.325 Einträge)">Treptow-Köpenick</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/umwelt/" class="tag-cloud-link tag-link-13140 tag-link-position-37" style="font-size: 18.674329501916pt;" aria-label="Umwelt (695 Einträge)">Umwelt</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/verkehr/" class="tag-cloud-link tag-link-70 tag-link-position-38" style="font-size: 19.049808429119pt;" aria-label="Verkehr (819 Einträge)">Verkehr</a>
<a href="https://abendblatt-berlin.de/themen/verlosungen/" class="tag-cloud-link tag-link-2199 tag-link-position-39" style="font-size: 14.168582375479pt;" aria-label="Verlosungen (98 Einträge)">Verlosungen</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/leseraktion/" class="tag-cloud-link tag-link-27276 tag-link-position-40" style="font-size: 8.2681992337165pt;" aria-label="Vier gegen die Pfunde (7 Einträge)">Vier gegen die Pfunde</a>
<a href="https://abendblatt-berlin.de/themen/vital-gesund/" class="tag-cloud-link tag-link-32281 tag-link-position-41" style="font-size: 10.038314176245pt;" aria-label="VITAL &amp; GESUND (16 Einträge)">VITAL &amp; GESUND</a>
<a href="https://abendblatt-berlin.de/themen/mein-berlin/wedding-tiergarten/" class="tag-cloud-link tag-link-14 tag-link-position-42" style="font-size: 20.390804597701pt;" aria-label="Wedding-Tiergarten (1.432 Einträge)">Wedding-Tiergarten</a>
<a href="https://abendblatt-berlin.de/themen/wildtiere-in-der-stadt/" class="tag-cloud-link tag-link-30246 tag-link-position-43" style="font-size: 8pt;" aria-label="Wildtiere in der Stadt (6 Einträge)">Wildtiere in der Stadt</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/wirtschaft/" class="tag-cloud-link tag-link-28807 tag-link-position-44" style="font-size: 12.88122605364pt;" aria-label="Wirtschaft (56 Einträge)">Wirtschaft</a>
<a href="https://abendblatt-berlin.de/themen/aktuelles/wo-ist-was-los/" class="tag-cloud-link tag-link-13189 tag-link-position-45" style="font-size: 20.980842911877pt;" aria-label="Wo ist was los? (1.871 Einträge)">Wo ist was los?</a></div>
</aside><aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sb-title">UP-TO-DATE BLEIBEN</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/BerlAbendblatt" class="twitter" title="Twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/Berliner.Abendblatt" class="facebook" title="Facebook" target="_blank"></a></li><li><a href="https://plus.google.com/b/101406784729625792246/101406784729625792246/posts" class="gplus" title="Google Plus" target="_blank"></a></li><li><a href="mailto: geschaeftsfuehrung.bab@berlinerverlag.com" class="mail" title="email" target="_blank"></a></li></ul></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="sb-title">UNSER AZUBI JOURNAL</h3><a href="https://abendblatt-berlin.de/dein-start-2/"><img width="227" height="299" src="https://abendblatt-berlin.de/wp-content/uploads/2020/10/2020-2_DeinStart_09-09-2020_web-1.jpg" class="image wp-image-99675  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="UNSER AZUBI JOURNAL" data-attachment-id="99675" data-permalink="https://abendblatt-berlin.de/2020-2_deinstart_09-09-2020_web-1/" data-orig-file="https://abendblatt-berlin.de/wp-content/uploads/2020/10/2020-2_DeinStart_09-09-2020_web-1.jpg" data-orig-size="227,299" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020-2_DeinStart_09-09-2020_web-1" data-image-description="" data-medium-file="https://abendblatt-berlin.de/wp-content/uploads/2020/10/2020-2_DeinStart_09-09-2020_web-1.jpg" data-large-file="https://abendblatt-berlin.de/wp-content/uploads/2020/10/2020-2_DeinStart_09-09-2020_web-1.jpg" data-lazy-src="https://abendblatt-berlin.de/wp-content/uploads/2020/10/2020-2_DeinStart_09-09-2020_web-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br> <br></div></aside><aside id="text-11" class="widget widget_text"><h3 class="sb-title">MAXX FM HÖREN</h3>			<div class="textwidget">		<script language="JavaScript" type="text/javascript"><!--
		var popUpWin=0;
		function popUpWindow(URLStr, left, top, width, height)
		{
			if(popUpWin)
			{
				if(!popUpWin.closed) popUpWin.close();
			}
			popUpWin = open(URLStr, 'popUpWin', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=yes, width=300, height=190, left=10, top=10, screenX=10, screenY=10');
		}//-->
		</script>
		
		
		
		 <div><a id="MAXX FM HÖREN" href="#" title="" onclick="popUpWindow('http://player.addradio.de/player/2487', '480', '240', '60', '60');"><img src="https://abendblatt-berlin.de/wp-content/uploads/2017/01/rMaxxFM_WebPlayer_Grafik_Startseite_finale.jpg" data-lazy-src="https://abendblatt-berlin.de/wp-content/uploads/2017/01/rMaxxFM_WebPlayer_Grafik_Startseite_finale.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=https://abendblatt-berlin.de/wp-content/uploads/2017/01/rMaxxFM_WebPlayer_Grafik_Startseite_finale.jpg></noscript></a></div>
</div>
		</aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br> <br></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="sb-title">ZEITUNG NICHT ERHALTEN?</h3><div class="textwidget custom-html-widget"><a href="https://abendblatt-berlin.de/kontakt/das-abendblatt-in-ihrem-briefkasten/" class="ss-button default size-m">Kontakt aufnehmen</a>
<br> <br></div></aside><aside id="ctc-3" class="widget ctc"><h3 class="sb-title">Schlagworte</h3><div class="ctc"><a href="https://abendblatt-berlin.de/tag/konzert/" class="ctc-tag tag-link-1141" title="105 topics" rel="tag" style="font-size: 14px; color: #4e5b67;">Konzert</a>
<a href="https://abendblatt-berlin.de/tag/tempelhof-tempelhof/" class="ctc-tag tag-link-56" title="105 topics" rel="tag" style="font-size: 14px; color: #4e5b67;">Tempelhof</a>
<a href="https://abendblatt-berlin.de/tag/moabit/" class="ctc-tag tag-link-747" title="107 topics" rel="tag" style="font-size: 14.042666666667px; color: #505a67;">Moabit</a>
<a href="https://abendblatt-berlin.de/tag/bauen/" class="ctc-tag tag-link-6738" title="108 topics" rel="tag" style="font-size: 14.064px; color: #505a67;">Bauen</a>
<a href="https://abendblatt-berlin.de/tag/wohnen/" class="ctc-tag tag-link-1726" title="112 topics" rel="tag" style="font-size: 14.149333333333px; color: #515a66;">Wohnen</a>
<a href="https://abendblatt-berlin.de/tag/bildung/" class="ctc-tag tag-link-1470" title="114 topics" rel="tag" style="font-size: 14.192px; color: #515a66;">Bildung</a>
<a href="https://abendblatt-berlin.de/tag/spd/" class="ctc-tag tag-link-3414" title="114 topics" rel="tag" style="font-size: 14.192px; color: #515a66;">SPD</a>
<a href="https://abendblatt-berlin.de/tag/senat/" class="ctc-tag tag-link-705" title="115 topics" rel="tag" style="font-size: 14.213333333333px; color: #535966;">Senat</a>
<a href="https://abendblatt-berlin.de/tag/theater/" class="ctc-tag tag-link-179" title="116 topics" rel="tag" style="font-size: 14.234666666667px; color: #535966;">Theater</a>
<a href="https://abendblatt-berlin.de/tag/fussball/" class="ctc-tag tag-link-925" title="117 topics" rel="tag" style="font-size: 14.256px; color: #535966;">Fußball</a>
<a href="https://abendblatt-berlin.de/tag/bezirksamt/" class="ctc-tag tag-link-1072" title="120 topics" rel="tag" style="font-size: 14.32px; color: #545965;">Bezirksamt</a>
<a href="https://abendblatt-berlin.de/tag/bvg/" class="ctc-tag tag-link-568" title="125 topics" rel="tag" style="font-size: 14.426666666667px; color: #565865;">BVG</a>
<a href="https://abendblatt-berlin.de/tag/politik/" class="ctc-tag tag-link-12747" title="126 topics" rel="tag" style="font-size: 14.448px; color: #575764;">Politik</a>
<a href="https://abendblatt-berlin.de/tag/ratgeber/" class="ctc-tag tag-link-1469" title="132 topics" rel="tag" style="font-size: 14.576px; color: #595764;">Ratgeber</a>
<a href="https://abendblatt-berlin.de/tag/fluechtlinge/" class="ctc-tag tag-link-169" title="132 topics" rel="tag" style="font-size: 14.576px; color: #595764;">Flüchtlinge</a>
<a href="https://abendblatt-berlin.de/tag/veranstaltung/" class="ctc-tag tag-link-2262" title="135 topics" rel="tag" style="font-size: 14.64px; color: #5a5664;">Veranstaltung</a>
<a href="https://abendblatt-berlin.de/tag/schule/" class="ctc-tag tag-link-366" title="135 topics" rel="tag" style="font-size: 14.64px; color: #5a5664;">Schule</a>
<a href="https://abendblatt-berlin.de/tag/tegel/" class="ctc-tag tag-link-3176" title="144 topics" rel="tag" style="font-size: 14.832px; color: #5d5563;">Tegel</a>
<a href="https://abendblatt-berlin.de/tag/umwelt/" class="ctc-tag tag-link-588" title="151 topics" rel="tag" style="font-size: 14.981333333333px; color: #605462;">Umwelt</a>
<a href="https://abendblatt-berlin.de/tag/steglitz-zehlendorf/" class="ctc-tag tag-link-12743" title="157 topics" rel="tag" style="font-size: 15.109333333333px; color: #635361;">Steglitz-Zehlendorf</a>
<a href="https://abendblatt-berlin.de/tag/musik/" class="ctc-tag tag-link-979" title="161 topics" rel="tag" style="font-size: 15.194666666667px; color: #655261;">Musik</a>
<a href="https://abendblatt-berlin.de/tag/sport/" class="ctc-tag tag-link-12758" title="178 topics" rel="tag" style="font-size: 15.557333333333px; color: #6b505f;">Sport</a>
<a href="https://abendblatt-berlin.de/tag/wilmersdorf/" class="ctc-tag tag-link-11583" title="186 topics" rel="tag" style="font-size: 15.728px; color: #6e4f5e;">Wilmersdorf</a>
<a href="https://abendblatt-berlin.de/tag/tiergarten/" class="ctc-tag tag-link-12754" title="191 topics" rel="tag" style="font-size: 15.834666666667px; color: #714e5d;">Tiergarten</a>
<a href="https://abendblatt-berlin.de/tag/hellersdorf/" class="ctc-tag tag-link-12741" title="200 topics" rel="tag" style="font-size: 16.026666666667px; color: #744c5c;">Hellersdorf</a>
<a href="https://abendblatt-berlin.de/tag/steglitz/" class="ctc-tag tag-link-1029" title="206 topics" rel="tag" style="font-size: 16.154666666667px; color: #774b5b;">Steglitz</a>
<a href="https://abendblatt-berlin.de/tag/zehlendorf/" class="ctc-tag tag-link-1913" title="211 topics" rel="tag" style="font-size: 16.261333333333px; color: #794b5b;">Zehlendorf</a>
<a href="https://abendblatt-berlin.de/tag/corona/" class="ctc-tag tag-link-30855" title="220 topics" rel="tag" style="font-size: 16.453333333333px; color: #7c4a5a;">Corona</a>
<a href="https://abendblatt-berlin.de/tag/treptow/" class="ctc-tag tag-link-12738" title="224 topics" rel="tag" style="font-size: 16.538666666667px; color: #7d495a;">Treptow</a>
<a href="https://abendblatt-berlin.de/tag/marzahn/" class="ctc-tag tag-link-12750" title="226 topics" rel="tag" style="font-size: 16.581333333333px; color: #7f4859;">Marzahn</a>
<a href="https://abendblatt-berlin.de/tag/hohenschoenhausen/" class="ctc-tag tag-link-12759" title="234 topics" rel="tag" style="font-size: 16.752px; color: #824758;">Hohenschönhausen</a>
<a href="https://abendblatt-berlin.de/tag/koepenick/" class="ctc-tag tag-link-12749" title="244 topics" rel="tag" style="font-size: 16.965333333333px; color: #874557;">Köpenick</a>
<a href="https://abendblatt-berlin.de/tag/ausstellung/" class="ctc-tag tag-link-698" title="255 topics" rel="tag" style="font-size: 17.2px; color: #8b4456;">Ausstellung</a>
<a href="https://abendblatt-berlin.de/tag/verkehr/" class="ctc-tag tag-link-12756" title="261 topics" rel="tag" style="font-size: 17.328px; color: #8d4355;">Verkehr</a>
<a href="https://abendblatt-berlin.de/tag/sanierung/" class="ctc-tag tag-link-884" title="266 topics" rel="tag" style="font-size: 17.434666666667px; color: #904255;">Sanierung</a>
<a href="https://abendblatt-berlin.de/tag/friedrichshain/" class="ctc-tag tag-link-13552" title="276 topics" rel="tag" style="font-size: 17.648px; color: #934154;">Friedrichshain</a>
<a href="https://abendblatt-berlin.de/tag/kunst/" class="ctc-tag tag-link-281" title="284 topics" rel="tag" style="font-size: 17.818666666667px; color: #964053;">Kunst</a>
<a href="https://abendblatt-berlin.de/tag/charlottenburg-2/" class="ctc-tag tag-link-1856" title="291 topics" rel="tag" style="font-size: 17.968px; color: #993f52;">Charlottenburg</a>
<a href="https://abendblatt-berlin.de/tag/kinder/" class="ctc-tag tag-link-748" title="294 topics" rel="tag" style="font-size: 18.032px; color: #9b3e52;">Kinder</a>
<a href="https://abendblatt-berlin.de/tag/weissensee/" class="ctc-tag tag-link-12752" title="305 topics" rel="tag" style="font-size: 18.266666666667px; color: #9f3c50;">Weißensee</a>
<a href="https://abendblatt-berlin.de/tag/lichtenberg/" class="ctc-tag tag-link-12737" title="311 topics" rel="tag" style="font-size: 18.394666666667px; color: #a13c50;">Lichtenberg</a>
<a href="https://abendblatt-berlin.de/tag/kultur-2/" class="ctc-tag tag-link-12746" title="325 topics" rel="tag" style="font-size: 18.693333333333px; color: #a7394e;">Kultur</a>
<a href="https://abendblatt-berlin.de/tag/schoeneberg/" class="ctc-tag tag-link-12764" title="331 topics" rel="tag" style="font-size: 18.821333333333px; color: #aa384d;">Schöneberg</a>
<a href="https://abendblatt-berlin.de/tag/prenzlauer-berg/" class="ctc-tag tag-link-12751" title="363 topics" rel="tag" style="font-size: 19.504px; color: #b6334a;">Prenzlauer Berg</a>
<a href="https://abendblatt-berlin.de/tag/wedding/" class="ctc-tag tag-link-12739" title="370 topics" rel="tag" style="font-size: 19.653333333333px; color: #b93249;">Wedding</a>
<a href="https://abendblatt-berlin.de/tag/kreuzberg/" class="ctc-tag tag-link-12761" title="370 topics" rel="tag" style="font-size: 19.653333333333px; color: #b93249;">Kreuzberg</a>
<a href="https://abendblatt-berlin.de/tag/reinickendorf/" class="ctc-tag tag-link-12744" title="375 topics" rel="tag" style="font-size: 19.76px; color: #bb3249;">Reinickendorf</a>
<a href="https://abendblatt-berlin.de/tag/spandau/" class="ctc-tag tag-link-12753" title="392 topics" rel="tag" style="font-size: 20.122666666667px; color: #c22f46;">Spandau</a>
<a href="https://abendblatt-berlin.de/tag/neukoelln/" class="ctc-tag tag-link-12760" title="419 topics" rel="tag" style="font-size: 20.698666666667px; color: #cd2b43;">Neukölln</a>
<a href="https://abendblatt-berlin.de/tag/pankow/" class="ctc-tag tag-link-12740" title="423 topics" rel="tag" style="font-size: 20.784px; color: #cf2a43;">Pankow</a>
<a href="https://abendblatt-berlin.de/tag/mitte/" class="ctc-tag tag-link-12745" title="480 topics" rel="tag" style="font-size: 22px; color: #e6223d;">Mitte</a></div></aside></div><!-- #sidebar -->    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">HIER FINDEN SIE UNS</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/BerlAbendblatt" class="twitter" title="Twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/Berliner.Abendblatt" class="facebook" title="Facebook" target="_blank"></a></li><li><a href="https://plus.google.com/b/101406784729625792246/101406784729625792246/posts" class="gplus" title="Google Plus" target="_blank"></a></li><li><a href="https://abendblatt-berlin.de/feed/" class="rss" title="RSS" target="_blank"></a></li></ul></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="sc-title">DOWNLOADS</h3><div class="menu-downloads-container"><ul id="menu-downloads" class="menu"><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="https://abendblatt-berlin.de/pdf-downloads/">PDF-AUSGABEN</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://abendblatt-berlin.de/lokalwerben/download-preisliste-mediadaten/">MEDIADATEN</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="sc-title">LOKAL WERBEN</h3><div class="menu-b-2-b-angebote-container"><ul id="menu-b-2-b-angebote" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://abendblatt-berlin.de/lokalwerben/anzeigen/">ANZEIGEN</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="https://abendblatt-berlin.de/lokalwerben/beilagen/">BEILAGEN</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="https://abendblatt-berlin.de/lokalwerben/direktverteilung/">DIREKTVERTEILUNG</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="https://abendblatt-berlin.de/lokalwerben/kleinanzeigen/">KLEINANZEIGEN</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2019 <a title="BERLINER ABENDBLATT" href="http://abendblatt-berlin.mystagingwebsite.com">BERLINER ABENDBLATT</title></a>. Alle Rechte vorbehalten. </div><!-- .notes-left -->
	<div class="notes-right"><a title="Impressum" href="https://abendblatt-berlin.de/impressum/">Impressum | </title><a title="Datenschutz" href="https://abendblatt-berlin.de/datenschutz/">Datenschutzerklärung <br><br><br><br></title></div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->
</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"></a></div><!-- .scroll-to-top -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/abendblatt-berlin.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' defer='defer' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/abendblatt-berlin.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' defer='defer' id='wp-polls-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/abendblatt-berlin.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.4.7' defer='defer' id='ngg_common-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.4.7' defer='defer' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/newsletter-leads/libs/simplemodal/jquery.simplemodal.js?ver=5.5.3' defer='defer' id='simplemodal-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1' defer='defer' id='wp-gallery-custom-links-js-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' defer='defer' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer='defer' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer='defer' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' defer='defer' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' defer='defer' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/tabs.js?ver=5.5.3' defer='defer' id='tabber-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.easing.min.js?ver=5.5.3' defer='defer' id='jq-easing-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=5.5.3' defer='defer' id='jq-hover-intent-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/froogaloop2.min.js?ver=5.5.3' defer='defer' id='jq-froogaloop-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.flexslider-min.js?ver=5.5.3' defer='defer' id='jq-flex-slider-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=5.5.3' defer='defer' id='jq-pretty-photo-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/themes/newsplus/js/custom.js?ver=5.5.3' defer='defer' id='custom-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-includes/js/wp-embed.min.js?ver=5.5.3' defer='defer' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' defer='defer' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/search-live/js/jquery.typewatch.min.js?ver=1.11.0' defer='defer' id='typewatch-js'></script>
<script type='text/javascript' src='https://abendblatt-berlin.de/wp-content/plugins/search-live/js/search-live.min.js?ver=1.11.0' defer='defer' id='search-live-js'></script>

                <script>
                    function newsletter_set_cookie(name, value, time) {
                        var e = new Date();
                        e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                        document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
                    }
                    function newsletter_get_cookie(name, def) {
                        var cs = document.cookie.toString().split('; ');
                        var c, n, v;
                        for (var i = 0; i < cs.length; i++) {
                            c = cs[i].split("=");
                            n = c[0];
                            v = c[1];
                            if (n == name)
                                return v;
                        }
                        return def;
                    }
                    jQuery(document).ready(function () {

                                        if (newsletter_get_cookie("newsletter", null) == null) {
                                var newsletter_leads = parseInt(newsletter_get_cookie("newsletter_leads", 0));
                                newsletter_set_cookie("newsletter_leads", newsletter_leads + 1, 30);
                                if (newsletter_leads == 1) {
                                    setTimeout(newsletter_leads_open, 3000);
                                }
                            }
            
                    });

                    function newsletter_leads_open() {
                        jQuery.get("https://abendblatt-berlin.de/?na=leads-popup&language=", function (html) {
                            jQuery.modal(html,
                                    {
                                        autoResize: true,
                                        barClose: true,
                                        zIndex: 99000,
                                        onOpen: function (dialog) {
                                            dialog.overlay.fadeIn('fast');
                                            dialog.container.fadeIn('slow');
                                            dialog.data.fadeIn('slow');
                                        },
                                        closeHTML: '<a class="modalCloseImg" title="Close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><circle fill="#fff" stroke="#fff" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" cx="12" cy="12" r="11" stroke-linejoin="miter"/><line data-color="color-2" fill="#fff" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="8" x2="8" y2="16" stroke-linejoin="miter"/><line data-color="color-2" fill="none" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="16" x2="8" y2="8" stroke-linejoin="miter"/></g></svg></a>'
                                    });
                        });
                    }
                </script>
                <script type='text/javascript' src='https://stats.wp.com/e-202050.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'99235231',post:'101990',tz:'1',srv:'abendblatt-berlin.de'} ]);
	_stq.push([ 'clickTrackerInit', '99235231', '101990' ]);
</script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(233,1,98);background: rgba(233,1,98,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies gemäß unserer Datenschutzerklärung zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(233,1,98,0.9);"><p><span style="margin-bottom:500px;">Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</span></p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div></body>
</html>